Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Netzwerkkabel auf einer Seite Stecker auf andere Dose WIE?

Frage Netzwerke LAN, WAN, Wireless

Mitglied: sanshotur

sanshotur (Level 1) - Jetzt verbinden

01.06.2010 um 15:28 Uhr, 9497 Aufrufe, 26 Kommentare

Hallo, Leute

ich habe ein netzwekkabel ca. 7m auf einer Seite wird ein Stecker gemacht, welcher dann in Netzwerkdose kommt. Auf andere Seite soll eine Netzwerkdose drauf, an die wird dann ein Rechner angeschlossen. Ich habe jetzt die beiden Seiten dementsprechend belegt. Kriege aber keine Verbindung.

Stecker:
1. WO
2.O
3.WG
4.Blau
5.WBlau
6.Grün
7.WBraun
8.Braun

Und die Netzwerkdose habe ich genau so belegt.

Wenn ich mit dem Tester die Adarn teste, dann sind die alle da. Aber ich habe keine Verbindung.

Mache ich da was falsch? Kennt jemand die richtige Belegung?
Mitglied: Snowman25
01.06.2010 um 15:33 Uhr
Hallo sanshotur,

Zitat von sanshotur:
in Netzwerkdose kommt.

Soll heißen?
Wohin führt dieses Kabel dann?

gruß
Snow
Bitte warten ..
Mitglied: schuhmann
01.06.2010 um 15:35 Uhr
Hi,
wenn dein Kabel nur 7m lang ist, die Adern 1:1 durchverbunden sind und dein Kabeltester sagt das es OK ist, dan müsste es auch funktionieren.
Steck mal ein Patchkabel in deine "Kabeldose" und klemm das ganze dann mal zwischen nen PC und nem Switch. Bekommste dann ne Verbindung?
Aber warum machst du sowas überhaupt. Nimm doch ein einfaches 10m Patchkabel.
Bitte warten ..
Mitglied: 60730
01.06.2010 um 15:41 Uhr
Moin,

anhand der Kabelfarbe die richtige Belegung herauszufinden - halte ich für ein Ding der unmöglichkeit.

Und die Netzwerkdose habe ich genau so belegt.
Von vorne oder von hinten gesehen?
Bitte warten ..
Mitglied: sanshotur
01.06.2010 um 15:42 Uhr
habe ich auch schon so gemacht, das liegt an dieser "Konstruktion".
Also ich habe den Stecker an einen Switch angeschlossen und auf andere Seite, wo die Dose ist, habe ich ein PC über Patchkabel verbunden. Es gibt keine Verbindung.
Deswegen habe ich gedacht, dass man hier die Adern anders belegen soll!
Bitte warten ..
Mitglied: sanshotur
01.06.2010 um 15:47 Uhr
Zitat von 60730:
Moin,

anhand der Kabelfarbe die richtige Belegung herauszufinden - halte ich für ein Ding der
unmöglichkeit.

> Und die Netzwerkdose habe ich genau so belegt.
Von vorne oder von hinten gesehen?


Ich habe die Dose mit einem Voltmeter getestet (glaube ich das er so hießt). Und das ist dann genau ein zu eins. Also wenn man Stecker in meine Dose einsteckt, dann ist er genaum mit z.B orangen Adren auf orangen Pin von dose drauf
Bitte warten ..
Mitglied: Arch-Stanton
01.06.2010 um 15:52 Uhr
Stecker <> Stecker, oder Dose <> Dose, sonst wird das nix.

Gruß, Arch Stanton
Bitte warten ..
Mitglied: sanshotur
01.06.2010 um 15:55 Uhr
Zitat von Arch-Stanton:
Stecker <> Stecker, oder Dose <> Dose, sonst wird das nix.

Gruß, Arch Stanton

Ja, ich würde auch so machen, aber nicht der Chef.
Wie meinst du das jetzt, dass es grundsätzlich nicht geht oder dass es schlechte Methode ist?
Bitte warten ..
Mitglied: Snowman25
01.06.2010 um 15:57 Uhr
Zitat von PCWelt (Artikel Lan verkabeln, Seite 2 Absatz 2)
Fehler finden
Selbst bei sorgfältigem Arbeiten lässt sich nicht vermeiden, dass ein Patch-Kabel mal misslingt und einen Kurzschluss enthält. Eine einfache, schnelle Möglichkeit,
LAN-Kabel auf ihre elektrische Funktion zu testen, ist der Anschluss an den Port eines Switches. Das andere Kabelende kommt dann in den Uplink-Port des Gerätes.
Leuchten beide LEDs, ist das Kabel zumindest aus elektrischer Sicht in Ordnung. Wackelkontakte zeigen sich schnell, wenn die LEDs für den Link-Status an beiden
Enden einer Verbindung kontrolliert werden. Meist leuchtet in solchen Fällen nur eine LED. Eine andere Option zum Schnelltest einer LAN-Verbindung verbirgt sich im
BIOS vieler PCs. Viele Chipsätze beinhalten von Haus aus einen einfachen Kabeltester.
Liegt der Fehler allerdings im Hochfrequenzbereich - Störungen treten nur bei höheren Geschwindigkeiten auf -, dann hilft nur noch der Griff zu einem guten Kabeltester.

einfach nochmal durchlesen bitte: Lan richtig verkabeln und crimpen /2

Gruß
Snow
Bitte warten ..
Mitglied: Snowman25
01.06.2010 um 15:58 Uhr
Zitat von sanshotur:
Ja, ich würde auch so machen, aber nicht der Chef.
Welcher Chef?
Wie meinst du das jetzt, dass es grundsätzlich nicht geht oder dass es schlechte Methode ist?
Es gibt nur 1 Art und Weise, wie es geht. da wird nicht einfach mal i-was gedreht...
Steck das Kabel in den Uplink-Port ines switches. Leuchten beide grünen LEDs?
Bitte warten ..
Mitglied: Petrof
01.06.2010 um 16:02 Uhr
Moin,

der Stecker ist nach EIA/TIA-T568B richtig belegt, die Dose sollte Farbcodiert genauso aufgelegt werden.

Pin 1 ist in der Dose wenn Du in den Anschluß siehst und die Rastnase unten ist links.

Stecker muß genau so belegt sein, d.H. wenn Du ihn in die Dose steckst muß OW auf OW treffen.


Gruß
Peter
Bitte warten ..
Mitglied: sanshotur
01.06.2010 um 16:04 Uhr
Ne, die leuten nicht. Das ist ja das, obwohl man mit dem Tester alle 8 Adern sieht, funktioniert die verbindung trotzdem nicht!
Bitte warten ..
Mitglied: Snowman25
01.06.2010 um 16:08 Uhr
Zitat von sanshotur:
Ne, die leuten nicht. Das ist ja das, obwohl man mit dem Tester alle 8 Adern sieht, funktioniert die verbindung trotzdem nicht!

Ein Netzwerkkabel testet man auch nicht mit 'nem Voltmeter, sondern mit 'nem Kabeltester. deine Verdrahtung schent jedenfalls nicht zu stimmen. Rausnehmen und neu machen
Bitte warten ..
Mitglied: schuhmann
01.06.2010 um 16:10 Uhr
Wenn es nur so eine kurze Strecke ist, nehm doch einfach ein normales Patchkabel, dann sparste auch eine Steckverbindung.
Normalerweise werden auf Dosen starre Kabel aufgelegt und keine flexiblen Patchkabel.
Ich seh da überhaupt keinen Sinn drin warum du nicht ein normales Patchkabel nimmst.
Bitte warten ..
Mitglied: sanshotur
01.06.2010 um 16:16 Uhr
Ja, ich habe beides. Rausgenommen habe ich das auch und auch andere Netzwerdose habe ich schon probiert! Ich versuche das schon seit gestern mittag. Ich habe schon alles mögliches Versucht.

Das Kabel ist im Wand und geht auf den Stockwerk oben wo er dann in die Netzwerkdose reingeht. Welche dann in den nächsten Stockwerk geht in Switchraum. Ich wollte keinen neuen kabel durch die ganze Gebäude ziehen, deswegen habe ich so gemacht.
Bitte warten ..
Mitglied: SmartySmile
01.06.2010 um 16:23 Uhr
Zitat von Snowman25:
> Zitat von sanshotur:
> ----
> Ne, die leuten nicht. Das ist ja das, obwohl man mit dem Tester alle 8 Adern sieht, funktioniert die verbindung trotzdem
nicht!

Ein Netzwerkkabel testet man auch nicht mit 'nem Voltmeter, sondern mit 'nem Kabeltester. deine Verdrahtung schent
jedenfalls nicht zu stimmen. Rausnehmen und neu machen


Snowman25 klar,.. iss mir grad auch aufegefallen, aber wie, gib mal nen Tip!
Bitte warten ..
Mitglied: Snowman25
01.06.2010 um 16:26 Uhr
Zitat von SmartySmile:
> Zitat von Snowman25:
> ----
> > Zitat von sanshotur:
> > ----
> > Ne, die leuten nicht. Das ist ja das, obwohl man mit dem Tester alle 8 Adern sieht, funktioniert die verbindung
trotzdem
> nicht!
>
> Ein Netzwerkkabel testet man auch nicht mit 'nem Voltmeter, sondern mit 'nem Kabeltester. deine Verdrahtung schent
> jedenfalls nicht zu stimmen. Rausnehmen und neu machen


Snowman25 klar,.. iss mir grad auch aufegefallen, aber wie, gib mal nen Tip!

ja was wie? 1:1 natürlich.
Bitte warten ..
Mitglied: Midivirus
01.06.2010 um 16:26 Uhr
um diesen ganzen Wirbel jetzt ein Ende zu machen ...

http://www.pcwelt.de/start/computer/netzwerk_server/praxis/1894070/lan_ ...

wurde das durchgelesen?

wurde ein Auflegewerkzeug verwendet?

UND: Rechtschreibung ist wohl auch nicht deine Stärke, nach dem Motto: mein Kabel leutet!

Wie auch schuhmann schon gesagt hat, warum nicht einfach ein 10m Patchkabel verwendet.

Für mich ist das hier erledigt.
Bitte warten ..
Mitglied: dualhead
01.06.2010 um 16:30 Uhr
Zitat von Arch-Stanton:
Stecker <> Stecker, oder Dose <> Dose, sonst wird das nix.

Gruß, Arch Stanton

Recht hat er...

Stichwort: Unterschiedlicher Adernquerschnitt bei Verlege- und Patchkabeln.
Soll heissen: Verlegekabel sind i.d.R. zu dick für RJ45 Stecker und Patchkabel sind i.d.R. zu dünn für die Dosen.

Gruß D.
Bitte warten ..
Mitglied: sanshotur
01.06.2010 um 16:45 Uhr
Ja, das habe ich auch schon gelesen.
Ich habe auch schon seeeehr oft Netzwerkdosen gemacht und Netzwerkkabel verlegt. Aber ich habe das, was ich oben geschrieben habe, noch nie gemacht (von Stecker zu Dose). Und als es bei mir nicht funktionierte habe, habe ich mir gedacht, dass man in so einem Fall irgendwas anders machen muss. Ich habe dann im Internet gesucht, aber leider keine Info gefunden. Deswegen habe ich hier das geschrieben.

Ich bin jetzt in der Arbeit und ich mache das jetzt so wie mein Chef will. Und er will das es im Lager eine Netzwerkdose drin ist, an welche man dann ein Patchkabel anschließen kann.

Meiner Meinung nach es wäre natürlich besser, das man einfach mit einem Patchkabel mit Stecker auf beiden Seiten den Rechner an Netzwerkdose anschließt.
Deswegen kann diese Lösung nicht benutzen.

Ich hoffe, dass ich jetzt die Situation mehr oder weniger geklärt habe.
Bitte warten ..
Mitglied: schuhmann
01.06.2010 um 16:55 Uhr
Gut, jetzt versteh ich deine Situation. Ich dachte die ganze Zeit du wolltest das Kabel nur quer durchs Büro verlegen.
Prinzipiell machst du auf der einen Seite deine Dose drauf, wie immer, und auf der anderen den Stecker, wie immer.
Problem ist wie schon gesagt, dass flexible Kabel nur für Stecker geeignet sind und starre für Dosen. Eine Kombination ist also ungünstig. Du brauchst auf jedenfall einen Kabeltester, sonst kannste nichts überprüfen.
Wenns ein starres Kabel ist, mach doch einfach an beide Seiten Dosen.
Bei nem flexiblen kannste an beide Seiten Stecker machen und dann ne RJ45 Kupplung nehmen ums zu verlängern.
Bitte warten ..
Mitglied: 60730
01.06.2010 um 17:08 Uhr
Zitat von Petrof:
Moin,

der Stecker ist nach EIA/TIA-T568B richtig belegt, die Dose sollte Farbcodiert genauso aufgelegt werden.

ich hab hier x Patchkabel von y verschiedenen Herstellern.
Wetten wir, das ich mehr Admins mit funktionierenden, aber nicht dem Farbcode entsprechenden Patchkabeln finde, als du denkst?

Zitat von Arch-Stanton:
Stecker <> Stecker, oder Dose <> Dose, sonst wird das nix.

Genauer
->> Stecker ->> Stecker (ergo fertiges Patchkabel) und Dose ->> Dose, sonst wird das nix gescheites.

Denn - wie schon beschrieben - Verlegekabel nicht nur zu dick, sondern auch zu unflexibel und Patchkabel ist zu dünn.
Ja, ich würde auch so machen, aber nicht der Chef.
Wie meinst du das jetzt, dass es grundsätzlich nicht geht oder dass es schlechte Methode ist?
Zitat von sanshotur:
Ja, ich würde auch so machen, aber nicht der Chef.
Wie meinst du das jetzt, dass es grundsätzlich nicht geht oder dass es schlechte Methode ist?

Grundsätzlich ist das Pfusch, und wenn da irgendwas "ordentliches" im Lager drangeklemmt wird - gibts irgendwann ordentlich Ärger und der wird dann ordentlich teuer.

Gruß
Bitte warten ..
Mitglied: Arch-Stanton
01.06.2010 um 17:42 Uhr
Wenn Dein Chef Dir befiehlt, Kunststoff zu löten, machst Du das dann auch?!? Wenn ja, dann hast Du mein Mitgefühl.

Gruß, Arch Stanton
Bitte warten ..
Mitglied: Petrof
01.06.2010 um 18:18 Uhr
Moin,

@TimoBeil
sicher ist es egal wie die Kabel Farbcodiert aufgelegt sind, solange 1:1. Hier ist es aber 568B.
Dosen sind meist mit A und B "beschriftet". Hätte sein können er hat die Dose nach A aufgelegt.



Gruß
Peter
Bitte warten ..
Mitglied: 60730
01.06.2010 um 21:37 Uhr
Zitat von Petrof:
Moin,

@TimoBeil
sicher ist es egal wie die Kabel Farbcodiert aufgelegt sind, solange 1:1. Hier ist es aber 568B.

n´abend...

Fakt ist - jedes pärchen hat eine andere Verdrillung und anhand der Verdrillung und nicht anhand der Farben legt man die auf.

Gruß
Bitte warten ..
Mitglied: sanshotur
01.06.2010 um 22:02 Uhr
Hallo...noch mal!
Also das Problem habe ich gelöst und zwar lag es an dem Kabel. Ich habe neuen Verlegekabel verlegt und auf beide Seiten Netzwerkdose gemacht.

Ich danke euch für ihre Hilfe !!!
Bitte warten ..
Mitglied: Midivirus
07.06.2010 um 16:44 Uhr
sagen wir doch =)
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Netzwerkgrundlagen
gelöst Netzwerkkabel Potentialausgleich (9)

Frage von LukasD zum Thema Netzwerkgrundlagen ...

Tipps & Tricks
Samsung Xpress C410W und andere: "c3-6120 imaging unit worn" beheben (4)

Frage von SAMSUNG3305 zum Thema Tipps & Tricks ...

Windows Netzwerk
Windows 10 PC auf andere PCs klonen für Domainbetrieb (7)

Frage von Mikel56 zum Thema Windows Netzwerk ...

HTML
Captive Portal login Seite (2)

Frage von gansa28 zum Thema HTML ...

Heiß diskutierte Inhalte
Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (9)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...