Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerkkamera wird im Netzwerk nicht erkannt

Frage Netzwerke

Mitglied: boebbi

boebbi (Level 1) - Jetzt verbinden

28.02.2008, aktualisiert 29.02.2008, 5358 Aufrufe, 2 Kommentare

nur 3 von 4 werden im Network Camera Wizard erkannt

Hallo, habe heute eine meine defekte Netzwerkkamera gegen eine neue gleichen Modells ausgetauscht. Sie wurde von einem Mitarbeiter im Netzwerk konfiguriert und eingestellt. Mit dem Network Camera Wizard,der die Kameras im Netzwerk erkennt, erscheinen bei meinem Mitarbeiter alle 4 wieder mit IP und MAC Adresse und bei meinem Rechner (im gleichen Netzwerk) erscheinen nur die 3. Hab versucht manuell IP und MAC Adresse einzugeben nach ein paar Sek. kam die Fehlermeldung: No such device found. Anpingen funktioniert, direkte IP eingabe im Netz/Webinterface mit http fuktioniert auch. Ich sollte die Kamera noch in die Aufnahme-Software einfügen, kann es aber nicht, weil er ihn ja nicht findet. Ausserdem haben wir via dyndns alle Kameras im Netz forwarded, um ausserhalb darauf zugreifen zu können. Hat alles prima funktioniert bis jetzt. Nur die 4. Kamera (neue) reagiert auch nicht auf dyndns (auch beim meinem Mitarbeiter nicht). Die Ports sind die gleichen wie vorher. Wäre dankbar für jede Hilfe, denn hier im Betrieb (klein) weiss auch niemand weiter. Danke und Gruss boebi
Mitglied: TWAWLW
29.02.2008 um 10:35 Uhr
Hatten wir ähnlich, bei uns lags an der Kaspersky Virenscannerengine, die auf einigen Rechnern bereits aktualisiert war und bei anderen eben nicht.
Bitte warten ..
Mitglied: boebbi
29.02.2008 um 17:38 Uhr
Also wir haben einen anderen virenscanner, der sich bei allen zur gleichen zeit aktualisiert. Und wir haben sogar kurzfristig alle firewalls und virenscanner ausgeschaltet. Unsere hausinternen Techniker wissen nicht mal mehr weiter. Ein INformatiker riet mir, meinen Rechner neu aufzusetzen, da er einen Bug vermutet im Netzwerk. Doch habe ich gehofft, es nicht machen zu müssen, deshalb dachte ich mir jemand könnte mit einer konstruktiveren antwort mir helfen. Warte mal ab. Danke trotzdem für die Hilfe. Gruss
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
LAN, WAN, Wireless
Access Point (VLAN, Multi-SSID) legt Netzwerk lahm (8)

Frage von humbeldi zum Thema LAN, WAN, Wireless ...

Netzwerke
Netzwerk Neuaufbau, Switches, VoIP, WLAN - 2ter Versuch (12)

Frage von daBrain85 zum Thema Netzwerke ...

Sicherheit
gelöst PC-Wächterkarte wird nicht mehr erkannt (7)

Frage von AusversehenVerschriben zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...