Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerkkarte funktioniert nur nach Deaktivieren

Frage Netzwerke LAN, WAN, Wireless

Mitglied: lenpe1984

lenpe1984 (Level 1) - Jetzt verbinden

17.03.2009, aktualisiert 10:11 Uhr, 3230 Aufrufe, 3 Kommentare

Hallo,
ich habe das Problem, dass nach dem Hochfahren die Netzwerkverbindung nicht funktioniert. Es werden laut Anzeige Pakete verschickt aber keine empfangen. Erst nachdem die Karte deaktiviert und wieder aktiviert wurde, funktioniert alles. "Reparieren" bringt keine Änderung. Leider kann sich der Rechner so auch nicht am Domain Controller anmelden.

Energiesparfunktionen habe ich bereits ausgeschaltet, ohne Änderung. Es handelt sich um eine Intel Pro 1000/PL onBoard Karte und Win2003. Hat jemand nen Tipp oder direkt eine Lösung?
Gruß
Lenpe
Mitglied: IceBeer
17.03.2009 um 10:22 Uhr
Hi,

was hängt denn an der anderen Seite vom LAN-Kabel???
Ein Freund von mir hat nämich auch so ein Problem, bei ihm hängt da ein Kabel-Modem von EnBW.

MfG Martin
Bitte warten ..
Mitglied: lenpe1984
17.03.2009 um 10:24 Uhr
Hallo,
an der anderen Seite hängt ein Switch und da dran dann unter anderem der Domain Controller....
Danke, für die schnelle antwort
Bitte warten ..
Mitglied: IceBeer
17.03.2009 um 10:29 Uhr
Hi,

ok, dann ist es dass Problem nicht.
Klappt die Verbindung, wenn du das Kabel ziehst und wieder steckst??
Bzw. was hast du denn schon versucht??

MfG Martin
Bitte warten ..
Ähnliche Inhalte
Windows 10
Bitlocker deaktivieren? (9)

Frage von Geward zum Thema Windows 10 ...

Notebook & Zubehör
Netzwerkkarte hat keinen Link (10)

Frage von Windows10Gegner zum Thema Notebook & Zubehör ...

LAN, WAN, Wireless
gelöst DHCP Gerät mit 2 Netzwerkkarten (10)

Frage von VerwirrterUser zum Thema LAN, WAN, Wireless ...

Windows Tools
Netzwerkkarte pro Software bestimmen (19)

Frage von SirTobi27 zum Thema Windows Tools ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (22)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows 7
Bluesreens unternehmensweit (22)

Frage von SYS64738 zum Thema Windows 7 ...