Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Netzwerkkarte in Telefonanlage Octupus F stürzt ab.

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Bommel1302

Bommel1302 (Level 1) - Jetzt verbinden

15.06.2011 um 16:08 Uhr, 3637 Aufrufe, 6 Kommentare

Hallo Leute,

wir haben unser Netzwerk umgebaut, da wir eine SDSL Leitung bekommen haben. Als Router wird ein Zyxel Zywall UGS-20W eingesetzt. Als Switch wird ein AT-FS724L von Allied Telesis eingesetzt.
Seit der Umstellung haben wir Probleme mit der Verbindung zur Telefonanlage. (Abruf der Daten zur Gebürenerfassung). Nach einem Neustart der Telefonanlage funktoniert es für ein paar Tage.
Dann ist aber auf einemal die Netztwerkverbindung wieder weg und es hilft nur der Neustart der Telefonanlage. Leider gehen bei dem Neustart der Telefonanlage auch die Verbindungsdaten verloren.

Was könnte dafür der Grund sein?

Gruß Marcel
Mitglied: brammer
15.06.2011 um 16:27 Uhr
Hallo,

Mögliche Fehlerursachen gibt es viele.
Spannungspotential, defekte Kabel, unsaubere Negotiation, den Switch, die Telefonanlage...

btw.: was für eine Octopus den überhaupt?

brammer
Bitte warten ..
Mitglied: aqui
15.06.2011 um 16:43 Uhr
Ist die aktuellste Firmware auf die Octopus geflasht ?
Bitte warten ..
Mitglied: Bommel1302
15.06.2011 um 16:58 Uhr
Ob die aktuellste Firmware auf der Anlage ist kann ich nicht sagen, wir haben keinen Zugriff auf die Anlage. Nur die Telekom kann dort änderungen durchführen.
Also bis zu tausch des Switches und des Routers hat es ohne Probleme funktioniert.
Die Kabel habe ich bereits alle mit dem Fluke Nettool gemessen.

Es handelt sich um eine Octupus F 400.
Bitte warten ..
Mitglied: aqui
15.06.2011 um 17:34 Uhr
Und warum eskalierst du das Problem dann nicht an die Telekom ??? Du kannst ja dann so oder so rein gar nix machen bei "...wir haben keinen Zugriff auf die Anlage"
Das wäre dann doch das intelligenteste und naheliegenste, oder ? Wozu bezahlt ihr teuren Service ?!
Bitte warten ..
Mitglied: Bommel1302
16.06.2011 um 22:47 Uhr
Habe das Problem natürlich auch per Mail an die Telekom gemeldet. Telefonisch kostet es 1,79€ pro Min. Leider haben die sich aber noch nicht gemeldet.
Sage aber bescheid, falls es eine Lösung gibt.
Bitte warten ..
Mitglied: Bommel1302
19.07.2011 um 22:25 Uhr
Also habe nochmals bei der Geschäftskunden-Hotline angerufen. Die ist Kostenlos. Habe dann am folgenden Tag einen Rückruf bekommen.
Die Telekom hat angeblich die Software aktualisiert. Seit dem läuft die Anlage wieder.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Outlook & Mail
Outlook 2013 stürzt beim Senden ab (8)

Frage von ForgottenRealm zum Thema Outlook & Mail ...

TK-Netze & Geräte
gelöst Administration Alcatel Telefonanlage (7)

Frage von malungo zum Thema TK-Netze & Geräte ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (32)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...