Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerkkarte - Ursache für - Ordner neu - Problem?

Frage Microsoft Windows Netzwerk

Mitglied: mrstefan

mrstefan (Level 1) - Jetzt verbinden

06.03.2012 um 18:31 Uhr, 2318 Aufrufe, 2 Kommentare

Hallo Leute,

ich habe in unserem Netzwerk seit gestern ein, meiner Meinung nach, kurioses Problem.

Der Benutzer möchte ganz normal über Rechtsklick - Neu - Ordner .... einen neuen Ordner anlegen. Dies funktioniert nun nicht mehr.

Der Rechtsklick geht ganz normal und sobald er mit dem Mauszeiger auf den Eintrag "Neu" geht, hängt das System. Dabei ist es egal ob der Benutzer angemeldet ist oder ein anderer (auch Administrator). Auch ist es egal ob dies auf einem Netzlaufwerk oder dem lokalen Laufwerk geschieht.

Deaktiviere ich allerdings die Netzwerkkarte funktioniert der Vorgang problemlos. Sobald ich sie wieder aktiviere, das selbe Phänomen.

Folgende Dinge habe ich bereits gemacht:

Benutzerprofil neu angelegt
PC neu in die Domäne gehängt
andere Netzwerkkarte installiert und getestet
Windows Updates installiert
Treiber Update Mainboard und Netzwerkkarte
WINS deaktiviert in den Netzwerkkarteneinstellungen

Bei dem konfigurierten System handelt es sich um eine HP xw4400 Workstation mit WinXP 32-Bit SP3.

Ich hoffe ich habt noch den ein oder anderen heißen Tipp für mich.

Vielen Dank im Voraus!

Gruß
mrstefan
Mitglied: LordGurke
06.03.2012 um 20:00 Uhr
Prüfe auch mal die Einträge, die im Neu-Menü auftauchen - vielleicht ist dort etwas, was auf eine Netzwerkressource zugreift (Icon wird nachgeladen etc...), was immer erst in ein Timeout rennt.
Das mit dem Timeout passiert aber natürlich nur bei aktiven Netzwerkverbindungen - merkt Windows selbst dass da nichts kommen kann weil kein Netz wird sofort das Standard-Icon geladen.
Bitte warten ..
Mitglied: DerWoWusste
07.03.2012 um 18:38 Uhr
Moin.

Ich würde eine Reparaturinstallation starten - einfach unter Windows die Setup-CD mit xp sp3 rein und "Installation" und dann Upgrade wählen.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Heiß diskutierte Inhalte
Viren und Trojaner
gelöst Wie werde ich den Mist "fanli90" wieder los? (17)

Frage von Taumel zum Thema Viren und Trojaner ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (15)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...