Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerklaufwerke falsch

Frage Microsoft Windows Netzwerk

Mitglied: xsoodom

xsoodom (Level 1) - Jetzt verbinden

17.02.2005 um 13:40 Uhr, 3451 Aufrufe

Hi NG,

seltsame Sachen geschehen!
Win XP Prof Rechner aufgesetzt und in die Domain gestellt.
Ich habe auf einer OU eine GPO die Netzlaufwerke mappt.
In dieser OU ist auch mein Account, der auch Domain Admin ist.
Ich meldete mich an und bekam alle Laufwerke gemappt. Soweit OK
Wir haben einige User die nur ein Laufwerk gemappt bekommen sollen, das wird
mit einem Script vollführt auf den User. Diese sind nicht in dieser OU. Bei
der Anmeldung dieser User sehen sie unter dem Arbeitsplatz meine gemappten
Laufwerke. Wie ist das möglich, es geschieht nur auf diesem XP Rechner
Zugriff auf diese Laufwerke ist nicht möglich, dies wird verweigert.
Das zugewiesene Laufwerk wird nicht gemappt, da Laufwerksbuchstabe schon in
meine alten Mappings vergeben wurde.
Ich müsste nun dem User Admin Rechte geben, der User muss sich anmelden, die
Laufwerke trennen, abmelden Adminrechte wegnehmen und wieder anmelden. Dann
wird auch das zugewiesene Laufwerk gemappt.
Gibt es irgendwo im "ALL USER" oder "DEFAULT USER" einen Ordner wo diese
Laufwerke jedem User zugewiesen werden.
Denn jeder User bekommt meine gemappten Ordner zu sehen, anstatt seine!

Gruß

xsoodom
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
IP-Einstellungen werden falsch angezeigt (5)

Frage von schlumpf90 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Subnetting Musterlösung falsch!? (5)

Frage von pokerfacejb zum Thema Netzwerkgrundlagen ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...