Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerklaufwerke falsch

Frage Microsoft Windows Netzwerk

Mitglied: xsoodom

xsoodom (Level 1) - Jetzt verbinden

17.02.2005 um 13:40 Uhr, 3453 Aufrufe

Hi NG,

seltsame Sachen geschehen!
Win XP Prof Rechner aufgesetzt und in die Domain gestellt.
Ich habe auf einer OU eine GPO die Netzlaufwerke mappt.
In dieser OU ist auch mein Account, der auch Domain Admin ist.
Ich meldete mich an und bekam alle Laufwerke gemappt. Soweit OK
Wir haben einige User die nur ein Laufwerk gemappt bekommen sollen, das wird
mit einem Script vollführt auf den User. Diese sind nicht in dieser OU. Bei
der Anmeldung dieser User sehen sie unter dem Arbeitsplatz meine gemappten
Laufwerke. Wie ist das möglich, es geschieht nur auf diesem XP Rechner
Zugriff auf diese Laufwerke ist nicht möglich, dies wird verweigert.
Das zugewiesene Laufwerk wird nicht gemappt, da Laufwerksbuchstabe schon in
meine alten Mappings vergeben wurde.
Ich müsste nun dem User Admin Rechte geben, der User muss sich anmelden, die
Laufwerke trennen, abmelden Adminrechte wegnehmen und wieder anmelden. Dann
wird auch das zugewiesene Laufwerk gemappt.
Gibt es irgendwo im "ALL USER" oder "DEFAULT USER" einen Ordner wo diese
Laufwerke jedem User zugewiesen werden.
Denn jeder User bekommt meine gemappten Ordner zu sehen, anstatt seine!

Gruß

xsoodom
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Microsoft Office
Access 2010 Kommastelle wird falsch angezeigt

Frage von tdkcbundi zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (24)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (10)

Frage von Akcent zum Thema Hyper-V ...

Netzwerke
Abisolierwerkzeug (10)

Frage von SarekHL zum Thema Netzwerke ...