Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerkperformance Windows SBS 2008 Netzwerk mit Win7 Clients 64 Bit sehr langsam

Frage Microsoft Windows Server

Mitglied: triumvirat

triumvirat (Level 1) - Jetzt verbinden

23.03.2010 um 20:10 Uhr, 6895 Aufrufe, 1 Kommentar

Sporadisch auftretendes Problem.
Serverhardware ist ein ML110G6 von HP.
Intel Core DuoCPU E7400 mit 2.8 Ghz.
8 GB RAM
64 Bit.
LSI Adapter, SAS 3000-Serie, 8-Port mit 1068E
Service Pack 1

Die Zugrifffe auf den Server von einem HP DX5800 mit 4GB RAM im Gigabit Netzwerk sind "manchmal" extrem langsam.

Ich habe mir die Ereignisprotokolle angesehen und alle "Klarheiten" beseitigt.

Habe Fehler beseitigt wie EventID 2424,2436 Gatherer, Windows SahrePoint Services 3 Search. Berechtigungen neu gesetzt, Fehler kommt nicht mehr.

Jetzt bleibt nur noch ein komischer Fehler über, zu dem ich aber keinerleit Webhilfe finde:

Immer öfter und immer dann wird das Netzwerk langsamer.

EventID 1017 Perflib:
Das Zusammenstellen der Leistungsindikatorendaten vom Dienst "BITS" wurde deaktiviert, da mindestens ein Fehler von der Leistungsindikatorenbibliothek für diesen Dienst verursacht wurde. Die Fehler, die diese Aktion erzwungen haben, wurden in das Ereignisprotokoll der Anwendung geschrieben. Die Fehler müssen behoben werden, bevor die Leistungsindikatoren für diesen Dienst aktiviert werden.

Herausgefunden hab ich das es etwas mit dem Intelligenten Hintergrundübertragungsdienst zu tun hat, mehr auch nicht.

Vielleicht hat ja einer von Euch eine Idee. Ich wäre für jeden Strohhalm dankbar.

Ekki
Mitglied: DerWoWusste
24.03.2010 um 07:14 Uhr
Hi.
Ich würde zunächst die üblichen Verdächtigen abklappern, und das sind keine wilden Eventlogeinträge.
-Autotuning der Netzwerkkarte testhalber abschalten -> Google
-Netzwerkkartentreiber bei allen Beteiligten updaten
-Switches in Frage stellen, evtl. mal direkt verbinden und eine Dauermessung machen
-überhaupt mal Fakten schaffen über Messungen
-SP2 auf dem Server installieren
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2007 (SBS 2008) - Eingetragene Termine von Outlook Clients verschwinden (4)

Frage von fr4nkd zum Thema Exchange Server ...

Windows 7
Wsus: Windows Update Fehler 800B0100 an 2 Win7-Clients (3)

Frage von Knorkator zum Thema Windows 7 ...

Windows Update
gelöst SBS 2008: WSUS deinstallieren (und wieder neu installieren) (9)

Frage von diwaffm zum Thema Windows Update ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
Windows 2016 Hyper-V und VHDS (18)

Frage von emeriks zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...