Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerkpfad nicht gefunden - ping und interneht geht

Frage Microsoft Windows Netzwerk

Mitglied: 53373

53373 (Level 1)

24.09.2008 um 08:02 Uhr, 6090 Aufrufe, 1 Kommentar

Mal geht der Zugriff auf Netzwerkpfad mal nicht

Grüße ...

Seit kurzem ist es auf einmal so das auf ein Netzwerkpfad nicht mehr zugegriffen werden kann zum NT-Server von einem Rechner aus von insgesamt fünf Rechner. Bei den anderen gehts. Ping mit IP und Namen über Konsole funktioniert auch. Dcoh wenn ich den Server über das Netzlaufwerk verbinden möchte, ob über IP oder Namen, kommt die Meldung "Der Netzwerkpfad wurde nicht gefunden". Das ist auf einmal so, ohne das einstellungen oder Updates gemacht wurden. Das komische ist, selten geht es auch einfach mal. und dann mal wieder nicht. Die Sachen mit der Firewall ausstellen und so habe ich bereits gecheckt.
Mitglied: itrandz
01.08.2011 um 10:21 Uhr
Hallo,

ich weiss der Thread ist schon älter. Ich hatte das Problem gerade auch. Bei mir hat folgendes funktioniert:

Habe die Vorschläge umgesetzt:
http://hilmi.de/index.php?option=com_content&task=view&id=146&a ...

Zusätzlich habe ich auf dem Server die "Datei- und Druckerfreigabe" wieder aktiviert...nachdem ich diese zu Testzwecken deaktiviert hatte.

http://support.microsoft.com/kb/258296

Grüße itrandz
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Heiß diskutierte Inhalte
TK-Netze & Geräte
gelöst Telefonanlage gesucht (37)

Frage von Xaero1982 zum Thema TK-Netze & Geräte ...

Windows Netzwerk
Anmeldung an Domäne schlägt oft fehlt (Fehlermeldung: falsches Passwort) (24)

Frage von harald.schmidt zum Thema Windows Netzwerk ...

Exchange Server
gelöst Wie freigegebenes Postfach immer als primäre Sendeadresse verwenden? (18)

Frage von Flinxit zum Thema Exchange Server ...

Microsoft Office
Outlook 2016 - Keine Mails sichtbar (nach Suche schon) (17)

Frage von Hirschix3 zum Thema Microsoft Office ...