Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerkpfad wurde nicht gefunden (Systemfehler 53)

Frage Netzwerke

Mitglied: cyriy007

cyriy007 (Level 1) - Jetzt verbinden

18.08.2006, aktualisiert 21.08.2006, 20303 Aufrufe, 4 Kommentare

Windows versus FreeDOS

Hallo!
Folgendes Problem: Ich habe drei Rechner verbunden 1)Windows XP(Home) 2)Windows 2000 NT 3) FreeDOS (mit MS-Client 3.11) Die Netzwerkverbindung zwischen 1 und 2 funktioniert wunderbar. Von 3 kann ich auf 1 und 2 ohne Probleme zugreifen. Aber 1 und 2 können nicht auf 3 zugreifen. Ping in alle Richtungen über ip und Name gehen (wenn Firewall abgeschaltet). Möchet ich auf 3 zugreifen, auch von 3 aus daselbst, kommt die Fehlermeldung 53. Vernetzt sind alle über einen Router, bei dem DHCP ausgeschlatet ist, also statische IPs benutzt werden. Kann mir wer helfen?
Mitglied: AndreasHoster
21.08.2006 um 09:44 Uhr
Klingt so, als ob der Serverdienst (falls es den mit dem MS Client unter DOS überhaupt gibt) nicht läuft.
Hast Du irgendwelche Freigaben auf dem DOS Rechner angelegt?
Bitte warten ..
Mitglied: cyriy007
21.08.2006 um 12:11 Uhr
Ja, Freigaben sind eingerichtet. Die kann ich mir auf dem DOS-Rechner auch anzeigen lassen. Aber auch NUR dort. Die MS-Client Version ist 3.0, nicht 3.11 wie oben geschrieben. (Gemeint war Client v3.0 für Wind 3.11). Der Version des MS LAN-Managers ist 2.1
Bitte warten ..
Mitglied: AndreasHoster
21.08.2006 um 13:23 Uhr
OK, ich hatte es so verstanden, daß es auch auf dem DOS-PC nichts ist mit Anzeigen der Freigaben des DOS-PCs.
Jedenfalls läuft dann der Serverdienst (bzw. hier der Lan Manager Dienst).
Da fällt mir jetzt nichts mehr ein, außer: Probiers mal mit \\IP-Adresse anstatt \\servername.
Bitte warten ..
Mitglied: cyriy007
21.08.2006 um 13:55 Uhr
"\\IP-Adresse" hatte ich alles schon durchprobiert. Kommt immer die gleiche Fehlermeldung.
Aber danke mal für den Tipp. Bin für jeden Rat dankbar.

Kann es was mit der Domänen-Einrichtung zu tun haben? Habe keine eingerichtet.
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...