Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Internet Webbrowser

Netzwerkproblem! Browser geht nicht, ICQ und smtp wohl

Mitglied: futumaster

futumaster (Level 1) - Jetzt verbinden

27.11.2006, aktualisiert 14:21 Uhr, 4714 Aufrufe, 5 Kommentare

Hallo,

ich hoffe ihr könnt mir helfen!!

Haben in der Firma ein Wlan, nun habe ich einen Access Point von D-Link eingerichtet um auf Kabel zu gehen.
Nur leider habe ich ca. Stündlich folgendes Problem.

Der Browser baut keine Seiten mehr auf
Kann keine Mails verschicken

Icq funktioniert weiterhin
Kann Mails empfangen


Woran kann das liegen?? Ich muss dann immer die Netzwerkkarte deaktivieren und aktivieren, dann geht es wieder für kurze Zeit.
Mitglied: TheOllie
27.11.2006 um 10:01 Uhr
Hallo,

ICQ baut afaik seine Verbindungen über IP auf, daher geht er eigentlich immer. Mir scheint als wenn Deine Netzwerkkarte seine DNS-Einstellungen vergisst. Hast Du mal probiert ob ein Ping auf einen Namen / auf eine IP geht , oder ob eines von beiden (oder beides) fehl schlägt?

Ollie
Bitte warten ..
Mitglied: cykes
27.11.2006 um 10:58 Uhr
Hi,

kann es zufällig sein, dass 2 DHCP Server im Netz aktiv sind (eventuell einemal vom Router/Access Point und von einem Windows Server)?
Dann mal einen der beiden deaktivieren.

Gruß

cykes
Bitte warten ..
Mitglied: futumaster
27.11.2006 um 11:28 Uhr
Also ich kann den Router anpingen, mit ipconfig stimmen auch alle IP's

Aber ich check mal ob auf dem Access Point noch ein DHCP läuft, meint ihr das?

Es ist kein Windows Server im Netz
Bitte warten ..
Mitglied: TheOllie
27.11.2006 um 11:55 Uhr
Hallo,

mach doch mal bitte ein "ping www.administrator.de" und poste das Ergebnis. Und zwar dann, wenn Dein Netz wieder ausgefallen ist.

Danach dann ein "ping 82.149.225.22" und bitte wieder das Ergebnis posten.

Vergibst Du Deine IP's und DNS per DHCP oder manuell?


Ollie
Bitte warten ..
Mitglied: futumaster
27.11.2006 um 14:21 Uhr
Moin,

sooo, ich habe nun den Access Point neu konfiguriert! Nun ist er ein Repeater, ich weiß nicht ob ich das vorher auch so hatte. Nun läuft es wieder.

Wenn nicht melde ich mich noch ma!

VIELEN VIELEN Dank für die schnelle und kompetente Hilfe!
Bitte warten ..
Ähnliche Inhalte
Webentwicklung
Browser in Browser
Frage von istikbalWebentwicklung6 Kommentare

Hallo, ist es möglich ein Homepage in einem anderen Homepage darzustellen. z.B. Homepage 1 mit slid in Homepage 2 ...

Router & Routing
VLAN Netzwerkproblem
gelöst Frage von letstryandfindoutRouter & Routing4 Kommentare

Hallo zusammen, ich habe ein kleines Problem bei einem Netzwerk und finde meinen Fehler einfach nicht. Hier aber mal ...

Router & Routing
OpenWRT unter KVM - Netzwerkproblem pointopoint
gelöst Frage von StarkimarmRouter & Routing3 Kommentare

Entweder ich stehe gerade voll auf dem Schlauch oder das was ich will geht nicht (wäre auch nicht das ...

LAN, WAN, Wireless
Kleines Netzwerkproblem mit unregelmäßigen Internetaussetzern
Frage von YannoschLAN, WAN, Wireless6 Kommentare

Hallo zusammen, leider ist mir für den Titel keine treffendere Beschreibung eingefallen. Aber ich versuche euch mein Problem einmal ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 2 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 2 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 2 TagenSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 2 TagenSicherheit10 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
E-Mail
Erfahrungen mit hMailServer gesucht
Frage von it-fraggleE-Mail10 Kommentare

Hallo, meine neue Stelle möchte einen eigenen Mailserver. Ich als Linuxkind war direkt geistig mit Postfix dabei. Leider wollen ...

Firewall
Penetrationstester-Labor - Firewalls
Frage von Oli-nuxFirewall9 Kommentare

Mich würde interessieren warum man beim Einrichten eines Penetrationstester-Labor (VMs) die Firewall der Systeme deaktivieren soll? Hat das nur ...

Entwicklung
VBS: alle PDF-Dateien in einem Ordner gleichzeitig öffnen
gelöst Frage von JuweeeEntwicklung9 Kommentare

Hallo, ich habe in deiner Ordnerstruktur (.\Tagesberichte\xx.18\) mehrere dynamische PDF-Formulare (mit LCD erstellt). Die Berichtsformulare sind im Layout alle ...

Netzwerkgrundlagen
IPv6 Inter-VLAN Routing
gelöst Frage von clSchakNetzwerkgrundlagen8 Kommentare

Hi ich befasse mich gerade mit der Implementierung von IPv6 was bisher (in einem VLAN) korrekt funktioniert inkl. DNS ...