Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerkproblem oder falsche Sendmailkonf?

Frage Netzwerke

Mitglied: bizza

bizza (Level 1) - Jetzt verbinden

16.09.2005, aktualisiert 10:50 Uhr, 3244 Aufrufe, 3 Kommentare

habe seit kurzem ein problem mit emails! innerhalb des 100mbit lan geht alles ohne probleme. unsere filliale besitzt ein 10 mbit netzwerk mit koaxialverkabelung, welches über eine 2mbit standleitung über bridges mit dem hauptwerk verbunden ist. emailserver ist ein freebsd server mit sendmail. die clients rufen mittels thunderbird oder netscape über pop3 emails ab und speichern diese lokal.

schicke ich nun eine email ohne anhang ist geschwindigkeitstechnisch alles normal, sobald aber eine anlage dabei ist z.b. 500kb dauert es rund 3-4 minuten bis die mail empfangen wird.

hatte erst in verdacht das die netzwerklast ziemlich hoch sein könnte, aber der normale datentransfer per winexplorer geht recht schnell!!

Emailkonto, PC's habe ich verschiede getestet, immer das selbe resultat!!

die route ist laut traceroute in beide richtungen richtig!! die dns wird ebenfalls richtig aufgelöst?!?

ich bin ehrlich gesagt mit meinem latein am ende, weiß jemand rat??
Mitglied: 16640
16.09.2005 um 09:51 Uhr
Moin, habt ihr einen Packetshaper im Einsatz oder ein anderes QoS-Feature aktiv, egal ob Hard- oder Software? Da könnte jemand die Priorität oder die komplette Bandbreite des POP3-Protokolls beschränkt haben.
Bitte warten ..
Mitglied: bizza
16.09.2005 um 10:16 Uhr
hmm ich wüsste nicht ob ein packetshaper im einsatz ist!! qos- feature (voice over ip o.ä.) ist nicht im einsatz, es sei denn das unsre entwicklungsabteilung wieder was spielt!! gibt es eine möglichkeit das rauszufinden?? beispielsweise mittels sniffer??
Bitte warten ..
Mitglied: 16640
16.09.2005 um 10:50 Uhr
Weiss ich definitiv nicht - kann mir aber eigentlich nicht vorstellen, dass ein Sniffer das entdecken kann, weil der Shaper ja einfach die Pakete optimiert. Und ob das konstruiert oder zufällig so kommt, das kann der Sniffer nicht erkennen.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
E-Mail
gelöst Falsche SMTP Server IP Adresse (6)

Frage von laster zum Thema E-Mail ...

Windows Server
gelöst Seit Zeitverschiebung falsche Zeit in Domäne (4)

Frage von honeybee zum Thema Windows Server ...

Monitoring
gelöst Netzwerkproblem ( Auslastung) mit Wireshark finden (4)

Frage von Thekivi zum Thema Monitoring ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Erkennung und -Abwehr
Spam mit eigener Domain (12)

Frage von NoobOne zum Thema Erkennung und -Abwehr ...