Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerkproblem fehlende benutzerrechte

Frage Netzwerke LAN, WAN, Wireless

Mitglied: gnomen

gnomen (Level 1) - Jetzt verbinden

04.02.2005, aktualisiert 06.02.2005, 6179 Aufrufe, 4 Kommentare

ich habe seit der instellation von sp2 riesenprobleme im netzwerk. ich muß mehrere rechner miteinander verbinden, doch wenn ich unter "netzwerkumgebung" in der arbeitsgruppe einen rechner anklicke, kommt nach einer weile die meldung "ihnen fehlen die benutzerrechte blablabla". alle rechner haben winxp prof mit sp2, der selbe benutzer und das gastkonto ist auf allen rechnern eingerichtet, freigaben sind vorhanden, einfache freigabe ist ausgeschaltet, gast wurde aus den "lokalen sicherheitseinstellungen -> zugriff aus dem netzwerk verhindern gelöscht. trotzdem kann ich nicht auf die anderen rechner und deren freigegebene daten zugreifen. wenn ich die fernsteuerungssoftware netops nutze, funktioniert alles, auch werden die rechner unter der arbeitsgruppe angezeigt. firewall und security-center sind deaktiviert.was kann ich noch tun? achja, verbunden sind die rechner über einen swich.
Mitglied: 2P
04.02.2005 um 09:31 Uhr
Ein Passwort ist für die Benutzer vergeben ?
Bitte warten ..
Mitglied: Maximo-Leader
04.02.2005 um 10:45 Uhr
Hallo, probier mal folgendes: installiere auf allen PC´s auf die nicht zugegriffen werden kann das Programm Win XP Optimizer 2.2, gibt´s als Freeware im Netz. Unter Tipps + Tricks den Punkt -Keine Nullsession erlauben- auswählen. Dann den PC neu starten, die Auswahl wieder entfernen und den Computer wieder neu starten. Jetzt müsste das ganze laufen.
Möglicherweise musst Du vorher noch ein Gastkonto einrichten. Es funktioniert auch mit der Windows-Firewall und ohne Vergabe von Kennwörtern wenn man das möchte.
Wenn es funktioniert hat kannst Du es ja hier melden.
Bitte warten ..
Mitglied: id.scary
04.02.2005 um 15:51 Uhr
Funktioniert von keinem Rechner die Zugriffe?

Sind die Benutzer auf beiden Rechnern erstellt?
Und hat der Benutzer auch die Zugriffsrechte?
Bitte warten ..
Mitglied: 2P
06.02.2005 um 10:16 Uhr
Hi!

Also langsam gehen mir die Ideen aus.
Aber mir ist mal ein Phänomen im Zusammenhang mit der Windowsfirewall aufgefallen.
Und zwar blockt diese unter Umständen auch wenn man sie deaktiviert hat.
Bei mir war es folgendermassen.
Nach der BS-Neuinstallation war die Firewall auf "Aktiv" und "Keine Ausnahmen zulassen" gesetzt.
Erst unter Dienste und dann via Komandozeile hatte ich sie unmittelbar nach der Neuinstallation dann für alle User deaktiviert.
("netsh firewall set opmode mode=disable exceptions=disable profile=all")
Dennoch war für keinen Rechner in der Arbeitsgruppe der Zugriff auf einen anderen Rechner möglich.
Also aktivierte ich die Firewall wieder, deaktivierte den Punkt "Keine Ausnahmen zulassen" und deaktivierte die Firewall zunächst unter Systemsteuerung >>> Firewall.
Erst anschließend beendete ich den Dienst Firewall für alle User wieder.
Danach funktionierte es bei mir wieder.
Versuch´s mal.

bis dann ...
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(2)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Notebook & Zubehör
gelöst HP 8770W - LAN Netzwerkproblem (Aufbau, Geschwindigkeit) (7)

Frage von RiceManu zum Thema Notebook & Zubehör ...

Server-Hardware
Fehlende treiber auf Physischer Maschine (Server 2012R2) (2)

Frage von Hendrik2586 zum Thema Server-Hardware ...

Monitoring
gelöst Zugewiesene Benutzerrechte auf Server anzeigen lassen (1)

Frage von Fitzel69 zum Thema Monitoring ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...