Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Netzwerkproblem an Server 2003 mit KEN nach update

Frage Netzwerke LAN, WAN, Wireless

Mitglied: oszi

oszi (Level 1) - Jetzt verbinden

25.01.2007, aktualisiert 05.02.2007, 6738 Aufrufe, 2 Kommentare

Hallo,
unser Server läuft seit einem Jahr ohne Probleme, jetzt hat ein Kollege mal wieder Wartung machen wollen und dabei die letzten Updates von MS installiert. Danach lief KEN nur noch teilweise. Bei AVM auf'n Updateserver geschaut, update gefunden und installiert. Danach ging KEN wenigstens wieder einigermaßen. Problem: Antivir für Ken geht nicht mehr, Meldung: Keine Virenprüfung möglich. Auch kommen ständig Fehlermeldungen für Zeitüberschreitung an POP3 und die Post wird nur teilweise geholt. Das schlimmste ist allerdings, das das gesamte Netzwerk in regelmäßigen Abständen "klemmt", d.h. bei den Clients erscheint regelmäßig in der Taskleiste am Ken-Symbol ein rotes Kreuz, wenn man draufklickt ist schon alles wieder ok. In dem Moment verhält sich das Netz aber so, als hätte man kurz mal das Kabel abgezogen und somit hängen sich die Programme auf.
Die Windows eigene Firewall musste ich nach dem Update ganz abschalten, weil das Netz komplett geblockt war. Ich vermute mal das vom Update irgendwelche Ports verrammelt wurden, nur weis ich inzwischen nicht wo ich noch suchen soll. Den Netzwerkkarten-treiber habe ich auch aktuallisiert und abgesehen von den Aussetzern sind alle Rechner und Drucker im Netz normal erreichbar.
Hat jemand einen Tipp für mich? Danke schon mal..
Mitglied: horst98
05.02.2007 um 21:12 Uhr
Hallo,

KEN!3 braucht zumindest auf XP einen patch, der die entsprechenden Ports auf der Firewall freischaltet. Da Server 2003 auf XP basiert, gehe ich einmal davon aus, dass auch dieser Patch auf dem Server gebraucht wird.

Gruß
Horst Lüning
www.TheWhiskyStore.de
Bitte warten ..
Mitglied: oszi
05.02.2007 um 21:59 Uhr
Hallo Host,

tolle Whisky-Seiten! Danke für den Tipp, das Problem war ein anderes. Habe lange mit dem AVM Support telefoniert und letztlich eine Support-Datei hingeschickt. Die Auswertung ergab letztlich, das beim Update wohl nur einige Dateien geupdatet wurden, nicht aber alle erforderlichen. Habe dann nach Anleitung von AVM die Sache per Hand bereinigt. Der Support war echt gut und sehr hilfreich, können sich andere ein Beispiel dran nehmen. Seit letzten Freitag läuft alles wieder perfekt, die Netzwerkunterbrechungen hatten damit nichts zu tun, das lag daran das der Router sich bei einer VPN Verbindung "verklemmt" hatte, erst nach 30 sek. Trennung vom Stromnetz hat er sich eingekriegt.

Viele Grüße..
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
WLAN LAN - Netzwerkproblem (6)

Frage von ovonet70 zum Thema LAN, WAN, Wireless ...

Monitoring
gelöst Netzwerkproblem ( Auslastung) mit Wireshark finden (4)

Frage von Thekivi zum Thema Monitoring ...

Windows Update
Bestimmte Server nicht updaten lassen (6)

Frage von WinLiCLI zum Thema Windows Update ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Monitoring
Netzwerk-Monitoring Software (18)

Frage von Ghost108 zum Thema Monitoring ...

Windows 10
Seekrank bei Windows 10 (18)

Frage von zauberer123 zum Thema Windows 10 ...

Windows 10
Windows 10 Fall Creators Update Fehler (13)

Frage von ZeroCool23 zum Thema Windows 10 ...

Router & Routing
gelöst Getrenntes Routing bei VoIP und Daten (12)

Frage von Hobbystern zum Thema Router & Routing ...