Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Netzwerkproblem mit Spectra T50e TapeLibrary

Frage Netzwerke LAN, WAN, Wireless

Mitglied: eireen

eireen (Level 1) - Jetzt verbinden

30.08.2010 um 15:13 Uhr, 2369 Aufrufe, 3 Kommentare

Netzwerkkarte hängt nach Web-Zugriff und läuft erst wieder nach einem reboot.

Ich habe eine Spectra T50e (Windows CE 6.0, Pocket CMD v. 5.0) TapeLibrary mit fixer IP-Adresse und eigenem Infrastruktur-VLAN.
Versucht man einen Web-Zugriff, so hängt sich dich NWK auf, läßt sich nicht pingen ist aber noch aktiv.
Es hilft nur noch ein reboot. Dann läuft der pingwieder, bis zum nächsten Versuch übers Web zuzugreifen.
Die NWK ist eine CELAN (?).
Folgendes habe ich versucht:
- NWK tauschen (original Ersatzteil von Spectra Logic)
- TapeLibrary weg vom Netzwerk ,über einen TestSwitch mit einem Laptop anpingen.

So etwas sehe ich zum ersten mal und habe keine Idee, was da los ist.
Hat jemand einen input für mich. Bin für jede Hilfe dankbar.
Mitglied: aqui
31.08.2010 um 14:25 Uhr
Da ist eine Hilfe so gut wie nicht möglich. Wenn das Gerät schon bei einen regulären und normalen Webzugriff abstürzt ist das vermutlich ein heftiger Bug in der Firmware sofern das Gerät sowas hat. Bei solche einer Grundfunktion solltes niemals zu Problemen kommen.
Der übliche Rat lautet dann wie immer: Update auf die aktuellste Firmwareversion.
Wenn du durch den Absturz beim Browserzugriff schon nichtmal mehr auf die Administrationsoberfläche kommst wird ein Update natürlich unmöglich.
Da hilft dann vermutlich nur noch ein Anruf bei der Technik Hotline des Herstellers !
Bitte warten ..
Mitglied: eireen
31.08.2010 um 14:45 Uhr
Neueste Firmware ist drauf. Das hantieren mit der Library ist schwierig. Auf dem 15x15 cm Monitor sieht man ja fast nichts. Da die NWK schon getauscht ist, tippe ich schon auf das OS. Vielleicht hängt sich ein Service auf. Würde auch erklären, warum es nach einem reboot wieder geht. Nicht aber warum kein ping durchgeht.
Du hast vermutlich Recht. Ist ein Fall für dem Servicedienst, ist ja noch Garantie drauf.
Danke für dein Bemühen!
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Notebook & Zubehör
gelöst HP 8770W - LAN Netzwerkproblem (Aufbau, Geschwindigkeit) (7)

Frage von RiceManu zum Thema Notebook & Zubehör ...

Netzwerke
gelöst Komisches Außergewöhnliches Netzwerkproblem - kein Ping zwischen zwei APs (17)

Frage von itschloegl zum Thema Netzwerke ...

Monitoring
gelöst Netzwerkproblem ( Auslastung) mit Wireshark finden (4)

Frage von Thekivi zum Thema Monitoring ...

CPU, RAM, Mainboards
Atom D2550 Board - Netzwerkproblem (2)

Frage von yakini zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...