Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerkprobleme - Unbekannte Fehler am Switch

Frage Hardware Switche und Hubs

Mitglied: Klingel

Klingel (Level 1) - Jetzt verbinden

05.03.2009, aktualisiert 06.03.2009, 3595 Aufrufe, 2 Kommentare

Hallo,

kann mir vielleicht jemand weiterhelfen - auf den Screenshot bezogen: auf dem 1. Switch (das ist in einer Außenstelle von uns) auf dem Port 49 an dem die LWL-Stockwerkverbindung angeschlossen ist, steht in der Vorletzten Spalte (Drops RX) "0", aber bei 3 unserer Switches in der Zentrale auf den Ports 48 (auch LWL Verbindungen der Stockwerke) steht wiederum eine sehr hohe Anzahl in dieser Spalte (wenn man mit clear statistics die counters zurücksetzt, sind innerhalb von Minuten auf dem Port 48 unter "Drops RX" wieder tausende von Einträgen drinnen, nach zwei Stunden über hunderttausend) , was könnte das für Ursachen haben?

(Es gibt auch seit einigen Wochen immer wieder Netzwerkprobleme bei uns in der Zentrale - unterschiedlicher Art, bei immer unterschiedlichen Usern; die meisten klagen darüber, dass Dateien, die man von einem Netzlaufwerk aus öffnet, irrsinnig langsam aufgehen, und wenn man Drucken will, das Druckermenü sehr langsam aufgeht; und wenn man dann auf "Eigenschaften" klickt, das erneut sehr lange braucht etc.).

Vielen Dank im Voraus.




659c68096e8a272e79667038e78a3457-switches-interfaces - Klicke auf das Bild, um es zu vergrößern

EDIT: Nun sollte das Bild gehen.
Mitglied: brammer
05.03.2009 um 18:24 Uhr
Hallo,

was für ein Switch ?
Layer 2?
Layer 3?

Wie lang ist die Etagenverkabelung?

Seit wann besteht das Problem?
Was wurde davor geändert ? ergänzt? weggenommen?

diverse Fragen die noch offen sind...

brammer
Bitte warten ..
Mitglied: 60730
05.03.2009 um 19:32 Uhr
Servus,

ich sehe zwar keinen Screenshot - aber da in 3 Tagen das Wochenende naht...

Klemm / schalte alle Etagenswitche aus - und lösche dann den Counter.

Zählt er hoch - liegt das Problem an diesen einen eingeschalteten Switch (wird aber eher nicht so sein)

Dann nimmst du einen Etagen Switch (und einen Client) in Betrieb und siehst wieder auf dem Counter nach.

So kannst du das Problem einkreisen - und ob nun das LWL defekt ist, oder evtl. ein Bauteil verschmutzt - das mußt du dann selber herausfinden - da hilft uns der Screenshot dann eh nicht weiter.

gruß
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Switche und Hubs
gelöst Trunk für 2xCisco Switch. Wo liegt der Fehler? (43)

Frage von JayyyH zum Thema Switche und Hubs ...

Router & Routing
Cisco Switch SG300-20 als DHCP Server (2)

Frage von carbo1 zum Thema Router & Routing ...

Server
Fehler in jQuery (7)

Frage von Yanmai zum Thema Server ...

Apache Server
gelöst Fehler beim Import einer DB vom anderen MySQL-Server (2)

Frage von zeroblue2005 zum Thema Apache Server ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (11)

Frage von DerFurrer zum Thema Windows Installation ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Router & Routing
Cisco887VAW -VPN NAT-Freigabe (8)

Frage von Serial90 zum Thema Router & Routing ...