Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerkrechner werden nicht angezeigt, ping geht aber

Frage Microsoft Windows Netzwerk

Mitglied: larsnoack

larsnoack (Level 1) - Jetzt verbinden

09.12.2007 um 09:27 Uhr, 4756 Aufrufe

Hallo.

Habe einen Rechner neu mit Windows 2000 aufgesetzt (SP4) und in eine Domain eingebunden.
Login verläuft ohne Probleme.
Leider wird in der Netzwerkumgebung kein Rechner angezeigt.
Ein PING auf die Rechner funktioniert herrvorragend.
Im PC sind zwei Netzwerkkarten eingebaut (Er fungiert als Proxyserver).
Eine verbindet sich mit dem DSL-Modem, die andere mit dem Router.
Die anderen Rechner kommen über den PC problemfrei ins Internet.

Hat jemand einen Tipp, wo ich in den Einstellungen einen Fehler haben könnte?


Vielen Dank im Voraus


L. Noack
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 10
Partitonen werden nicht angezeigt (3)

Frage von Alex.Sp zum Thema Windows 10 ...

Windows Server
gelöst GPO wird übernommen aber nicht angezeigt (11)

Frage von stefts zum Thema Windows Server ...

Router & Routing
gelöst WOL über zwei Router - Ping funktioniert nicht (3)

Frage von erdmelone zum Thema Router & Routing ...

RedHat, CentOS, Fedora
gelöst CentOS 7 als Datengrab in Windows-Domäne (SBS2011) geht auf einmal nicht mehr (12)

Frage von sirhc4022 zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
DSL, VDSL
gelöst DSL 200m verlängern (16)

Frage von Angela44 zum Thema DSL, VDSL ...

Batch & Shell
Batch xls nach aktuellem Datum auslesen und email senden (13)

Frage von michi-ffm zum Thema Batch & Shell ...

Windows Server
SBS 2011 Standard virtualisieren (12)

Frage von HeinrichM zum Thema Windows Server ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...