Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Netzwerkschrank neu verkabelt - Geräte teilweise extrem langsam

Frage Netzwerke

Mitglied: Avalon1

Avalon1 (Level 1) - Jetzt verbinden

18.08.2010 um 07:16 Uhr, 4407 Aufrufe, 5 Kommentare

Hy

ich habe ein kleines Problem mit meinen Druckern,
am Wochenende haben wir den Netzwerkschrank neu verkabelt und
seit dem Drucken in manchen Büros die Drucker
erst nach einer ca. einminütigen "Denkpause".

Beim Verkabeln haben wir NICHT die gleichen Anschlüsse an den
Switches verwendet, wir haben auf den Switches die Geräte
der einzelnen Büros gruppiert um eine bessere Übersicht zu haben.

Ich habe mir schon die Ports der einzelnen Switches angesehen wo diese
Performance Probleme bestehen aber ich kann nichts erkennen.
Es sind auf den Switches alle Ports identisch (von der Einstellung auf alle Fälle).

Mir fällt nix mehr dazu ein

Unser Netzwerk ist so aufgebaut

Hauptswitch
- hier hängen die ext. Leitungen und die Server

5 Switches
- mit Hauptswitch verbunden
- hier hängen die PCs und Drucker



Ich hoffe ihr habt vielleicht einen Tipp.



Danke!

lg
ava
Mitglied: basserbassist
18.08.2010 um 08:39 Uhr
hallo

möglicherweise sind die mactables etwas "verwirrt". sprich die zuordnung welches endgerät (MAC) an welchen Port hängt ist nicht mehr konsitent. es sollte zwar nicht sein, da die agetime eigenltich nicht so lang sein dürfte, aber ich hatte sowas auch schon mal.

was für switches setzt du ein? kannst du die managen?

mfg

basser
Bitte warten ..
Mitglied: Avalon1
18.08.2010 um 08:56 Uhr
hy

aha, kann man diese tables vielleicht "reseten" damit er diese komplett neu erstellt.

die switches sind alle hp procurve 2524 und alle managebar.

lg
ava
Bitte warten ..
Mitglied: atbs84
18.08.2010 um 11:52 Uhr
Hi!
Sicher dass die Ports alle richtig konfiguriert sind? Eventuell lohnt sich ein Reset der Switch-Konfigurationen und dann eine erneute manuelle Einstellung..
Je nachdem ob die Drucker über den Server oder direkt benutzt werden, könnte man ja auch testen von welchem Client zu welchem Drucker die Verzögerung auftritt (also quasi den Weg "verfolgen")

Gruß
Bitte warten ..
Mitglied: Avalon1
18.08.2010 um 12:00 Uhr
hy

wenn ich mir den switch anschau dann stehen alle port (auf allen switches) auf folgenem

Port Type
10/100TX

Aktiviert

Config Mode
Auto

Flow Control
Diabled

BCast Limit
0

So waren die Ports auch vor der Neuverlegung eingestellt...

Es sind 2 Drucker und das (ich sag mal) egal von welchem Client
(getestet in ein paar Büros je 1 PC - also nicht alle)

lg
ava
Bitte warten ..
Mitglied: basserbassist
23.08.2010 um 15:35 Uhr
hy

jop kannst du sicher. ich hab mit den switches erst kurz gearbeitet drum kann ich dir mit dem befehl jeztt nich direkt weiterhelfen, aber ich bin sicher das findest du auch bei HP.

jop kannst du ruhig reseten weil der switch die tables eigentlich sofort wieder aufbaut, sobald er ein gerät erkennt.

sag sind die drucker mit fixer ip vergeben oder werde die mit dhcp beschickt.

so ein problem hatte ich auch mit dhcp - einfach fixe ips vergeben auf den drucker und gut wars.

basser
Bitte warten ..
Ähnliche Inhalte
Windows 10
FTP ist extrem langsam (3)

Frage von grka zum Thema Windows 10 ...

Windows Server
gelöst Windows Server 2016 RDS extrem langsam nach Neustart (12)

Frage von jojo0411 zum Thema Windows Server ...

Windows 10
gelöst Windows 10 Login extrem langsam, Rechner hängt sich auf (10)

Frage von Yell-ing zum Thema Windows 10 ...

Vmware
gelöst Server 2008 R2 in VMware (ESX-Farm) extrem langsam (10)

Frage von YotYot zum Thema Vmware ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (59)

Frage von pjrtvly zum Thema Internet ...

DSL, VDSL
VDSL Signal via PowerLine an Fritzbox - Möglich? (19)

Frage von Seichobob zum Thema DSL, VDSL ...

Windows Server
Benutzer sperrt sich immer wieder im Active Directory Contoller (17)

Frage von Kirdy1301 zum Thema Windows Server ...