Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Netzwerkstatussymbol am Server ist dauerhaft Blau

Frage Netzwerke

Mitglied: JimK

JimK (Level 1) - Jetzt verbinden

21.03.2007, aktualisiert 21:48 Uhr, 3360 Aufrufe, 7 Kommentare

einen wunderschönen!

wir haben hier im unternehmen einen w2k server und da ist das lan-verbindungssymbol dauerhaft blau. bei den clients dagegen blinkt es nur. die aktivität scheint mir auch recht hoch. nach 23 tagen betrieb --> gesendet: 237.647.845 und empfangen: 355.660.345. zunehmend lahmt das netz auch gerne mal, obwohl hier ein 100mbit/s netzwerk ist.
ist das normal?

Mit freundlichen Grüßen JimK
Mitglied: Pjordorf
21.03.2007 um 21:19 Uhr
Hängt davon ab, was alles über diese LAN karte geht.
Bitte warten ..
Mitglied: JimK
21.03.2007 um 21:25 Uhr
der server ist der domaincontroller. darüber werden ca. 100 pc´s verwaltet. desweiteren läuft darüber der norton antivirus manager und die netzlaufwerke.
Bitte warten ..
Mitglied: Pjordorf
21.03.2007 um 21:38 Uhr
Na dann dürfte das doch deine Frage beantworten. (DC mit ca 100 Clients). Schaue dir doch mal dein LAN Karte mit NetMonitor an. Wirst überrascht sein, was da alles los ist.
Bitte warten ..
Mitglied: JimK
21.03.2007 um 21:39 Uhr
meinst de? kann man da irgendwie noch was optimieren?
Bitte warten ..
Mitglied: Pjordorf
21.03.2007 um 21:43 Uhr
Wenn du es nicht glaubst, dann nimm (wie schon gesagt) NetMonitor und Guckst Du!
Bitte warten ..
Mitglied: JimK
21.03.2007 um 21:44 Uhr
sorry, wollte deine aussage nicht anzweifeln. hätte es halt nur nicht gedacht.
Bitte warten ..
Mitglied: Pjordorf
21.03.2007 um 21:48 Uhr
Bin auch nicht beleidigt oder so.

Erst wenn du weist was auf deinem LAN so läuft, kannst du auch versuche den Traffic dann einzudämmen ('Optimieren' wie du schriebst).
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Verschlüsselung & Zertifikate
gelöst Revocation Server innerhalb der PKI wird als offline angezeigt (1)

Frage von Snipes zum Thema Verschlüsselung & Zertifikate ...

Windows Server
Windows Server 2016 VPN richtig konfigurieren (1)

Frage von junior zum Thema Windows Server ...

Windows Server
gelöst Windows Server 2012 mit Fritzbox per VPN verbinden (13)

Frage von StefanT81 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...