Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Netzwerkstatussymbol am Server ist dauerhaft Blau

Frage Netzwerke

Mitglied: JimK

JimK (Level 1) - Jetzt verbinden

21.03.2007, aktualisiert 21:48 Uhr, 3381 Aufrufe, 7 Kommentare

einen wunderschönen!

wir haben hier im unternehmen einen w2k server und da ist das lan-verbindungssymbol dauerhaft blau. bei den clients dagegen blinkt es nur. die aktivität scheint mir auch recht hoch. nach 23 tagen betrieb --> gesendet: 237.647.845 und empfangen: 355.660.345. zunehmend lahmt das netz auch gerne mal, obwohl hier ein 100mbit/s netzwerk ist.
ist das normal?

mfg JimK
Mitglied: Pjordorf
21.03.2007 um 21:19 Uhr
Hängt davon ab, was alles über diese LAN karte geht.
Bitte warten ..
Mitglied: JimK
21.03.2007 um 21:25 Uhr
der server ist der domaincontroller. darüber werden ca. 100 pc´s verwaltet. desweiteren läuft darüber der norton antivirus manager und die netzlaufwerke.
Bitte warten ..
Mitglied: Pjordorf
21.03.2007 um 21:38 Uhr
Na dann dürfte das doch deine Frage beantworten. (DC mit ca 100 Clients). Schaue dir doch mal dein LAN Karte mit NetMonitor an. Wirst überrascht sein, was da alles los ist.
Bitte warten ..
Mitglied: JimK
21.03.2007 um 21:39 Uhr
meinst de? kann man da irgendwie noch was optimieren?
Bitte warten ..
Mitglied: Pjordorf
21.03.2007 um 21:43 Uhr
Wenn du es nicht glaubst, dann nimm (wie schon gesagt) NetMonitor und Guckst Du!
Bitte warten ..
Mitglied: JimK
21.03.2007 um 21:44 Uhr
sorry, wollte deine aussage nicht anzweifeln. hätte es halt nur nicht gedacht.
Bitte warten ..
Mitglied: Pjordorf
21.03.2007 um 21:48 Uhr
Bin auch nicht beleidigt oder so.

Erst wenn du weist was auf deinem LAN so läuft, kannst du auch versuche den Traffic dann einzudämmen ('Optimieren' wie du schriebst).
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst Blaues Kreuz bei Ordnersymbol in Outlook (2)

Frage von slansky zum Thema Outlook & Mail ...

Windows Server
gelöst DNS-Protokollierung auf Server 2012 R2 dauerhaft anschalten (2)

Frage von MarkusM zum Thema Windows Server ...

Viren und Trojaner
LSASS.EXE verursacht dauerhaften Netzwerktraffic (2)

Frage von Fr4nki zum Thema Viren und Trojaner ...

Google Android
Smartphone verbindet sich dauerhaft neu mit dem WLAN (4)

Frage von stolli zum Thema Google Android ...

Neue Wissensbeiträge
Windows Tools

Zeit für Energiesparmodus, Bildschirmabschaltung etc. schnell anpassen

Anleitung von hannsgmaulwurf zum Thema Windows Tools ...

Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Heiß diskutierte Inhalte
Microsoft Office
Office Druck fehler (18)

Frage von DaistwasimBusch zum Thema Microsoft Office ...

Windows Server
Zertifikat am DC erneuern funktioniert nicht (13)

Frage von takvorian zum Thema Windows Server ...