Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Netzwerkverbindung

Frage Netzwerke LAN, WAN, Wireless

Mitglied: smedge

smedge (Level 1) - Jetzt verbinden

06.07.2005, aktualisiert 05.08.2005, 7074 Aufrufe, 2 Kommentare

HY!

bei 2 servern, kommt das symbol in der taskleiste. keine netzwerkverbindung, netzwerkkabel nicht angeschlossen.

kabel wurde getauscht, karte überprüft, symbol noch immer da! ´das komische ist aber das alles funktioniert. nur ist die frage ob er mit der vollen geschwindigkeit arbeitet und wie man das lässtige symbol wegbekommt. Server rebooten nützt auch nichts.

Vielleicht hat wer einen tipp parat!

LG SMEDGE
Mitglied: Zyrex
06.07.2005 um 12:14 Uhr
hast du mal in der Konsole IPCONFIG /ALL ausgeführt?
aktuelle Konfiguration deiner NIC Adapter

-> Ping zu physikalischen Überprüfung
( mit Ping auf localhost / 127.0.0.1 kannst du deine TCP/IP Installation überprüfen)
Zu Leistung: die ms gibt dir die RTT (RoundTripTime) an, was der Zeit entspricht die dein
Signal zum Ziel und wieder zurück braucht -> RTT/2 = einfache Strecke. du kannst bei Ping auch die Datengröße variieren (Bytes)

hast du ne Peer-to-Peer verbindung oder fungiert dein LAN über ein Switch/Hub?
(Stichwort CrossOver Verkabelung)

wie funktioniert alles / trotz fehlendem Medium ???
Bitte warten ..
Mitglied: DiggerGerman
05.08.2005 um 08:06 Uhr
Das Symbol kannste auch ausschalten wenns dich nervt.... gibt ne obtion für das es nicht angezeigt wird in den netzwerkeinstellungen
Bitte warten ..
Ähnliche Inhalte
Windows Installation
Libreoffice nach installation keine menüleiste (5)

Frage von oskarmader zum Thema Windows Installation ...

Windows Server
gelöst Windows Server 2003 unter HyperV 2012 R2: Keine Maus (2)

Frage von StefanMUC zum Thema Windows Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (51)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...