Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Netzwerkverbindung

Frage Netzwerke LAN, WAN, Wireless

Mitglied: smedge

smedge (Level 1) - Jetzt verbinden

06.07.2005, aktualisiert 05.08.2005, 7068 Aufrufe, 2 Kommentare

HY!

bei 2 servern, kommt das symbol in der taskleiste. keine netzwerkverbindung, netzwerkkabel nicht angeschlossen.

kabel wurde getauscht, karte überprüft, symbol noch immer da! ´das komische ist aber das alles funktioniert. nur ist die frage ob er mit der vollen geschwindigkeit arbeitet und wie man das lässtige symbol wegbekommt. Server rebooten nützt auch nichts.

Vielleicht hat wer einen tipp parat!

LG SMEDGE
Mitglied: Zyrex
06.07.2005 um 12:14 Uhr
hast du mal in der Konsole IPCONFIG /ALL ausgeführt?
aktuelle Konfiguration deiner NIC Adapter

-> Ping zu physikalischen Überprüfung
( mit Ping auf localhost / 127.0.0.1 kannst du deine TCP/IP Installation überprüfen)
Zu Leistung: die ms gibt dir die RTT (RoundTripTime) an, was der Zeit entspricht die dein
Signal zum Ziel und wieder zurück braucht -> RTT/2 = einfache Strecke. du kannst bei Ping auch die Datengröße variieren (Bytes)

hast du ne Peer-to-Peer verbindung oder fungiert dein LAN über ein Switch/Hub?
(Stichwort CrossOver Verkabelung)

wie funktioniert alles / trotz fehlendem Medium ???
Bitte warten ..
Mitglied: DiggerGerman
05.08.2005 um 08:06 Uhr
Das Symbol kannste auch ausschalten wenns dich nervt.... gibt ne obtion für das es nicht angezeigt wird in den netzwerkeinstellungen
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows XP
WordPad zeigt beim Öffnen keine RTF-Dateien mehr an (1)

Frage von Sinzal zum Thema Windows XP ...

Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...