Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

netzwerkverbindung bricht ständig ab

Frage Netzwerke LAN, WAN, Wireless

Mitglied: discohuehner

discohuehner (Level 1) - Jetzt verbinden

06.10.2009 um 19:23 Uhr, 6355 Aufrufe, 6 Kommentare

Hallo liebe Forengemeinde,

ich habe folgendes Problem und ich hoffe mir kann jemand helfen.
Und zwar:

Meine Netzwerkverbindung zur Fritzbox bricht ständig ab (rotes Kreuz am Netzwerksymbol auf der Taskleiste)
Es ist ein ständiger Wechsel zwischen Ein Netzwerkkabel wurde entfernt und Verbindung hergestellt.
Dann kann es aber auch sein das es mal 5 minuten lang funktioniert. Also echt komisch.
Habe jetzt auch mal die LAN Karte getauscht und trotzdem habe ich noch das Problem.
Wenn ich ein Notebook nehme und stecke dieses direkt am Router ein funktioniert es einwandfrei.
Was mir aber auch noch aufgefallen ist wenn die Netzwerkverbindung mal paar Minuten läuft habe ich gesehen das ich nur eine Übertragungsrate von 10Mbits statt 100Mbits habe.
Aber das war schon immer so und es hat ja auch bis vor kurzem immer funktioniert.
Wenn ich das Kabel vom Router (Keller) bis zum Rechner (Dachboden) ausmesse habe ich saubere Messwerte.
Also nehme ich an das es am Kabel auch nicht liegen kann.


Kann mir jemand sagen wie ich das Problem lösen kann ????

Gruß
Mitglied: mrtux
06.10.2009 um 19:31 Uhr
Hi !

Zitat von discohuehner:
Wenn ich das Kabel vom Router (Keller) bis zum Rechner (Dachboden)
ausmesse habe ich saubere Messwerte.

Mit welchem Messinstrument und welche (was für) Messwerte? ACR? NEXT?

mrtux
Bitte warten ..
Mitglied: discohuehner
07.10.2009 um 06:26 Uhr
Hi,

die Leitung habe ich mit einem Mulitmeter ausgemessen und zwar den Wiederstandswert.
Und dieser war gut fast 0 Ohm.

gruß
Bitte warten ..
Mitglied: jhinrichs
07.10.2009 um 09:09 Uhr
0 Ohm würdest Du aber auch bei einem Kurzschluss zwischen einzelnen Adern messen, oder? Außerdem sagt eine Widerstandsmessung mit einem Multimeter, die ja bei Gleichspannung erfolgt, nicht viel über die Kabeleigenschaften bei hochfrequenten Signalen, wie sie bei Netzwerkverbindungen auftreten.
Ich würde, wenn kein teures Kabeltestequipment zur Verfügung steht, einfach testweise ein anderes Kabel ausprobieren. Natürlich können es auch die Steckdosen etc. sein.
Bitte warten ..
Mitglied: discohuehner
07.10.2009 um 12:40 Uhr
ja ok. aber was ich nicht verstehe warum hat es dann ein halbes jahr funktioniert ?
das problem ist das ich kein neues kabel probieren kann da der router im keller ist und der pc steht auf dem dachboden da bringe ich kein neues kabel hin.
Bitte warten ..
Mitglied: jhinrichs
07.10.2009 um 13:33 Uhr
Ad 1: Du könntes den PC zum Router bringen. Es gibt aber auch 30m lange, fertig konfektionierte Patchkabel.
Ad 2: Wie ist das Kabel den verlegt? Verlegekabel mögen es gar nicht so gerne, wenn sie beweglich verlegt sind.
Bitte warten ..
Mitglied: mrtux
08.10.2009 um 00:03 Uhr
Hi !

Zitat von discohuehner:
die Leitung habe ich mit einem Mulitmeter ausgemessen und zwar den
Wiederstandswert.

So eine Messmethode ist völliger Blödsinn. Da findest Du nur Kurzschlüsse oder Unterbrechungen. Aber über die Qualität des Anschlusses der Stecker oder Dosen sagt das gar nix aus. Da findest Du weder heraus, ob die Adern (auch paarweise) vertauscht wurden, noch ob ein Übersprechen der Adern durch schlechtes Auflegen in der Dose vorhanden ist und von Schlechten- / Wackelkontakten will ich gar nicht erst anfangen. Was glaubst Du warum ich nach ACR oder NEXT gefragt habe? Das sind nur zwei Messwerte, die ein professioneller Kabelscanner anzeigt. Nur anhand solcher Messwerte kannst Du die Qualität der Netzwerkverkabelung bewerten, da das Messgerät diese Messungen eben bei (mehreren) 100 Mhz durchführt.

Wenn Du den Router und den PC direkt mit einem Patchkabel verbindest und danach funktioniert es, dann liegt der Fehler an dem verlegten Kabel. Lösung: Dosen oder Stecker nochmal neu auflegen. Notfalls einen einfachen Kabeltester mit LED-Anzeige verwenden, der kostet bei Ebay keine 10 Euro und ist allemal besser als ein Ohmmeter, weil der die Adern gegeneinander anzeigt und Du so wenigstens Aderndreher findest.

mrtux
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
DSL, VDSL
gelöst Telekom PPPoE Tunnel bricht ständig zusammen (13)

Frage von Phill93 zum Thema DSL, VDSL ...

Notebook & Zubehör
gelöst Netzwerkverbindung per LAN bricht immer wieder weg. (Sekundentakt) (11)

Frage von Hendrik2586 zum Thema Notebook & Zubehör ...

Windows 10
Explorer.exe stürzt bei Win 10 1607 ständig ab (5)

Frage von fluluk zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...