Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerkverbindung "d$" geht nicht

Frage Netzwerke LAN, WAN, Wireless

Mitglied: 6934

6934 (Level 1)

08.03.2005, aktualisiert 12.03.2005, 4408 Aufrufe, 7 Kommentare

Morgen!

Ich habe versucht von Rechner 1 aus auf Rechner 2 zu zugreifen.
Und zwar wollte ich auf "d$" zugreifen. Als ich das so eingegeben habe:

\\IP von Rechner 2\d$

kam dann eine Eingabemaske wo man normalerweise den Benutzernamen und Passwort
eingeben muss. Ich kann aber komischerweise kein Benuternamen eingeben, weil da schon
einer eingetragen ist und zwar steht da jedesmal GAST (es ist grau beschrieben so das man den namen
nicht löschen kann).

Es ist mir also nicht möglich mich als anderen User anzumelden.

Wenn ich aber von Rechner 2 aus, auf Rechner 1 zugreifen will, dann ist da eine leere
Eingabemaske und es funktioniert.

Was muss ich bei Rechner 1 umstellten?

Bitte helft mir.
Mitglied: 10545
08.03.2005 um 06:53 Uhr
Moin,

bezieht sich das nur auf die Freigabe "d$" ?

Prüfe mal die andere Freigaben des R2, ob da das gleiche Problem auftritt.

? Wenn ja, dann prüfe mal die Netzwerkverbindungen/-einstellungen (NetBios, DNS, WINS ?)
Scheinbar kann dann Dein Rechner/User nicht authentifiziert werden.

? Wenn "nein", dann liegt es an den Rechten der Freigabe (Prüfe auch die NTFS-Rechte).

Gruß, Rene

PS: Ich hoffe, wr sprechen nicht von der standardmäßigen administrativen Freigabe, da kannst Du keine Rechte setzen. In diesem Falle musst Du expilzit eine neue Freigabe hinzufügen.
Bitte warten ..
Mitglied: leknilk0815
08.03.2005 um 07:12 Uhr
Hi,
deaktiviere mal testweise die Firewall...
Gruß - Toni
Bitte warten ..
Mitglied: meinereiner
08.03.2005 um 09:40 Uhr
Was für ein Betriebsystem hast du auf dem Client?
Bitte warten ..
Mitglied: gooogix
08.03.2005 um 10:22 Uhr
Auf R2 wird wohl XP Home sein oder?
Bitte warten ..
Mitglied: 6934
08.03.2005 um 12:16 Uhr
Auf beiden Rechnern ist Windows XP Professional.

Ich musste auf Rechner 2 ein zustäzliches Konte erstellen.
Dann hat es geklappt. Das war ganz komisch.
Jedesmal wenn ich mich von 1 auf 2 anmelden wollte, erschien RECHNER2\Username

Der Username war aber von meiner Maschine.

Fremderrechner\Konto von meiner Maschine.

Naja jetzt hat es jedenfalls geklappt.

Wie erreiche ich jetzt aber, wenn man mehrere Konten auf dem Computer hat, dass auch wirklich
nur das eine Konto jedesmal gestartet wird?

Beispiel:
Horst (Adminrechte)
Ulli (Adminrechte)
Uga uga (Adminrechte)

Beim booten hat man danach die Wahl, welches Konto man nun nutzen möchte. Ich möchte
aber das so einstellen, dass immer automatisch z.B. Horst immer gestartet wird.
Bitte warten ..
Mitglied: gooogix
09.03.2005 um 08:55 Uhr
Schau z.B. hier:

http://www.heisig-it.de/tipps.htm

unter Punkt 10 ist es beschrieben.

Es gibt viele Möglichkeiten, auch über Tools. Einfach mal nach "Autologin Windows XP" googeln.
Bitte warten ..
Mitglied: 6934
12.03.2005 um 21:23 Uhr
Super!
Danke für den Tipp
Bitte warten ..
Neuester Wissensbeitrag
Festplatten, SSD, Raid

12TB written pro SSD in 2 Jahren mit RAID5 auf Hyper-VServer

Erfahrungsbericht von Lochkartenstanzer zum Thema Festplatten, SSD, Raid ...

Ähnliche Inhalte
Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
gelöst Active Directory CA öffentlich vertrauenswürdig machen, geht das? (2)

Frage von DeathangelCH zum Thema Windows Server ...

Windows Server
Windows Server 2008 R2 Aero-Design auf Remote Desktop geht nicht (3)

Frage von Motherboard33 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...