Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Netzwerkverbindung erst nach 3-4 min

Frage Netzwerke

Mitglied: Mirco12

Mirco12 (Level 1) - Jetzt verbinden

11.12.2008, aktualisiert 15.12.2008, 3588 Aufrufe, 7 Kommentare

Hallo,
ich habe ein kleines Problemchen mit einem PC.
Der Rechner bootet, ich melde mich mit dem Benutzernamen und Passw. an, es geht normall weiter, nur die Netzwerkkarte funtzt nicht.
Pc ist nicht im Netzwerk, ist auch nicht anpingbar und das ganze so 3-4 min, dann geht wieder alles. Ich habe auch schon eine neue Netzwerkkarte eingebaut.
Es hat nichts gebracht, das Betriebssystem ist neu installiert.

Kann mir jemand dabei weiter helfen?
Danke im Voraus
Mirco12
Mitglied: Toasty
11.12.2008 um 08:43 Uhr
moin,
versuche mal in der Konfiguration bzw Eigenschaften deiner Netzwerkkarte im Reiter Erweitert der Wert auf automatische Erkennung zu stellen oder falls der drin ist auf 100/1000 Vollduplex zu stellen.
Hoffe das hilft weiter, und falls es eine FSC Kiste ist probiere ein BIOS-Update ;)
gruß,
Toasty
Bitte warten ..
Mitglied: NetWolf
11.12.2008 um 09:31 Uhr
Hallo Mirco12,

ich hätte da ein paar Fragen:

- welches Betriebssystem?
- welcher Kartenhersteller?
- welcher Treiber/Version?
- Netzwerk mit Server?
- welcher Server?
- Verbindung per Kabel/Wlan?
- DHCP oder feste IP?
- wie viele PCs im Netzwerk?
- Router?
- Switche?
- Stromspareinstellung = AUS?
usw.

Alles in allem, wären ein paar grundlegende Informationen nicht schlecht

Grüße aus Schönberg (Lübeck)
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: Mirco12
11.12.2008 um 10:04 Uhr
Hallo,

Danke für die schnelle Antworten!!

Es ist:
XP Pro,
DC5100mt Rechner von HP,
Broadcom Netzwerkkarte mit den aktuellsten Treibern,
BIOS Vers. aktuell,
Netzwerk mit mehreren Servern von NT bis 2003,
Kabelverbindung,
DHCP,
viele PC's im Netzwerk und nur der hat die Probleme,
HP Switsche,
Stromeinsparung ist aus.
Werte der Karte waren auf Auto aber Vollduplex hat auch nicht eholfen.
Wie schon gesagt, habe auch schon eine neue Realtek Netzwerkkarte eingebaut und es hat nichts gebracht!

mfg. Mirco12
Bitte warten ..
Mitglied: NetWolf
11.12.2008 um 11:48 Uhr
Hi,

dann tausche mal das Kabel, die Anschlussdose etc.
Funktioniert ein anderer PC an dem Kabel, der Dose?

Wechsel mal den Port am Switch.

Falls Ihr AD nutzt, lösche den PC mal aus der Liste und melde Ihn neu an.
Leastime für DHCP ist OK?
Was ist, wenn du eine feste IP vergibst?

Liegt es ggf. am Profil? Nutzt Ihr moving Profiles? Wie groß ist das Profil?
Sind die Temp-Ordner leer?

Grüße aus Schönberg (Lübeck)
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: Mirco12
11.12.2008 um 14:56 Uhr
Hallo,

ich danke Euch für die Antworten.

Es ist das Antiviren Programm von eTrust, wenn auf dem PC die Dienste deaktiviert werden, dann funktioniert alles wieder.
Ich muss mich also mit dem Hersteller der Software in Verbindung setzen.

mfg. Mirco12
Bitte warten ..
Mitglied: aqui
13.12.2008 um 16:59 Uhr
Dann bitte auch
http://www.administrator.de/index.php?faq=32
nicht vergessen !!!
Bitte warten ..
Mitglied: Mirco12
15.12.2008 um 12:22 Uhr
Danke für die Info!!

mfg. Mirco12
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Entwicklung
gelöst CSharp 2tes Fenster im Vordergrund muss erst geschlossen werden (2)

Frage von H41mSh1C0R zum Thema Entwicklung ...

Windows Server
Problem mit Netzwerkverbindung auf Server 2008 R2 Terminalserver (1)

Frage von hyperthread zum Thema Windows Server ...

Vmware
gelöst VMware Player: Frage zur Netzwerkverbindung (7)

Frage von honeybee zum Thema Vmware ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Base64 Decode (Batch,VBS) (26)

Frage von clragon zum Thema Batch & Shell ...

Flatrates
DeutschlandLAN der Telekom - welche internen IPs? (19)

Frage von qualidat zum Thema Flatrates ...