Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

netzwerkverbindung klappt mit neuem rechner nicht mehr

Frage Netzwerke

Mitglied: indra28

indra28 (Level 1) - Jetzt verbinden

30.01.2009, aktualisiert 23:58 Uhr, 2515 Aufrufe, 1 Kommentar

brauche hilfe bei der lanverbindung

hallo,
habe folgendes problem,habe den rechner von meinem mann bekommen(der sich einen neuen gekauft hat) und habe diesen noch mal ganz neu gemacht ,also alles runter und gelöscht und windows xp neu installiert,was auch prima geklappt hat.beim versuch den rechner mit dem internet zu verbinden fehlten mit die treiber für den ehternetanschluss auch das habe ich hin bekommen in dem ich mir von der seite meines neuen rechners die aktuellen treiber installiert habe.
meine lan verbindung wurde darauf hin angezeigt allerdings mit der meldung netzwerkkabel wurde entfernt das aber wie ich bestimmt dreimal überprüft habe richtig angeschlossen war.
habe jetzt meinen alten rechner wieder angschlossen und wie das so ist mit ihm komme ich wieder ohne probleme ins internt.
es liegt also weder am router oder am kabel .

haben hier ein netzwerk (hoffe es heisst so mit zwei rechnern wobei mein man über usb und den neuen rechner ins internet kommt ich aber halt jetzt mit seinem alten über lan nicht mehr.

ich hoffe das mir hier jemand helfen kann da ich leider keinen kenne der sich wirklich mit den computern aus kennt

vielen dank im vorraus

i.röhre


der neue rechner


fujitsu siemens scaleo p

frtizbox xl
Mitglied: northern
31.01.2009 um 10:41 Uhr
Schau im Menü der FritzBox mal nach ob DHCP aktiviert ist.
Und zwar machst Du das mit dem Rechner der am Netz funktioniert.
Du erreichst das Router-Menü in dem Du den Browser öffnest und oben in der Adress-Zeile eingibst: "Fritz.Box".
Verrate uns auch mal ob Du, als Du XP neu aufgesetzt hast, die Service-Packs installiert hast.
Bitte warten ..
Neuester Wissensbeitrag
DSL, VDSL

Telekom versendet automatische Kündigungen

(5)

Erfahrungsbericht von Voiper zum Thema DSL, VDSL ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (21)

Frage von Mipronimo zum Thema Windows 7 ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (19)

Frage von Pandreas zum Thema Windows Userverwaltung ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...

Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...