Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Keine Netzwerkverbindung am nächsten Tag [GELÖST]

Frage Netzwerke Netzwerkmanagement

Mitglied: Wurstsemmel

Wurstsemmel (Level 1) - Jetzt verbinden

23.02.2007, aktualisiert 31.03.2007, 4321 Aufrufe, 6 Kommentare

Morgen allerseits,

ich und meine Kollege haben ein Problem. Wenn wir einen Prozess starten (SQL-Datenbankserver mit Access Oberfläche auf XP Pro),
damit wir unseren Daten aktualisieren. Wir starten den Prozess von unseren Clientrechnern (XP Pro.). In manchen Fällen bekommen wir einen Netzwerkfehler oder Prozess läuft ganz normal durch. Wenn wir am nächsten Tag ins Büro kommen, können wir nicht weiterarbeiten. Wir können auch nicht auf Netzlaufwerke zu greifen. Die Verbindung ist da und wird in der Taskleiste angezeigt. Wir müssen dann jedesmal ein Neustart machen, damit wir wieder normal arbeiten können. Dieser Fehler tritt nur am späten Abend bzw. noch später auf. Dieser Fehler taucht jetzt seit ein paar Wochen auf.

Ich hoffe, ihr könnt mir bei der Fehlersuche beheblich sein .

Gruß Wurstsemmel
Mitglied: aqui
23.02.2007 um 15:58 Uhr
1.) Arbeitet ihr mit DHCP ?

2.) Wenn 1.) = ja passiert dieses Verhalten auch mit statisch konfigurierten Adressen ??
Bitte warten ..
Mitglied: Wurstsemmel
25.02.2007 um 18:44 Uhr
Soweit ich weiß ja, muss morgen nochmal nachschauen bzw. nachfragen.
Muss ich dann auch nochmal ausprobieren und dem Rechner dann eine feste IP einstellen.

Ja wir arbeiten mit DHCP. Ich werde es heute testen.
Bitte warten ..
Mitglied: Wurstsemmel
28.02.2007 um 09:04 Uhr
@aqui,

ich habe es getestet, hat nicht so richtig funktioniert. Am nächsten Tag hatten dann andere Mitarbeiter kein Zugriff mehr auf den Server. Ich habe es dann wieder zurückgestellt. Ich werde es aber nochmal ein später testen.

Eventuell weitere Tipps?
Bitte warten ..
Mitglied: aqui
28.02.2007 um 22:42 Uhr
Das kann unmöglich sein. Wenn du ausserhalb der DHCP Range sauber IP Adressen im selben Netzsegment mit korrekten Gateway, DNS und WINS Server IP Adressen einstellst kann es keinen Unterschied zu dynamischer Vergabe geben...was wäre unsinnig den es besteht kein Unterschied.
Wenn dem trotzdem so sein sollte stimmt scheinbar generell etwas mit eurer IP Adressierung nicht !!!
Bitte warten ..
Mitglied: Wurstsemmel
28.03.2007 um 12:43 Uhr
@aqui

Es hat doch geklappt. Wahrscheinlich war die Adressen doch nicht richtig bzw. sauber eingetragen. Außerdem habe ich noch in den Ordneroption die "Automatisch nach Netzwerkordner und Druckern suchen" deaktiviert. Es funktioniert jetzt alles wunderbar, auch beim Kollegen. Danke für die Hilfestellung .
Bitte warten ..
Mitglied: aqui
31.03.2007 um 01:17 Uhr
Keine Ursache. Bitte den Thread oben als gelöst markieren !
Bitte warten ..
Ähnliche Inhalte
Erkennung und -Abwehr
Nächste Stufe der Schadcodeauslieferung?? (3)

Link von VGem-e zum Thema Erkennung und -Abwehr ...

Microsoft Office
Serienbrief Nächster Datensatz Wenn (2)

Frage von Druide83 zum Thema Microsoft Office ...

Vmware
VMs verlieren zufällig Netzwerkverbindung (3)

Frage von OniChan zum Thema Vmware ...

Windows 7
Windows 7 zeigt keine Netzwerkverbindungen an (2)

Tipp von Apophis zum Thema Windows 7 ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (19)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...