Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Keine Netzwerkverbindung bei Server 2k3 Enterprise SP2 nach Netzwerklastenausgleich

Frage Microsoft Windows Server

Mitglied: godemorje

godemorje (Level 1) - Jetzt verbinden

21.08.2010 um 13:29 Uhr, 3492 Aufrufe, 5 Kommentare

Moin moin,

also mein Windows Server 2003 Enterprise SP2 funktionierte ohne Probleme. Er ist eingerichtet als DHCP, E-Mail, Drucker, Daten, Gateway, WINS, DNS und Active Directory Server. Seitdem ich im "Netzwerklastenausgleich" IP's eingetragen habe, komme ich nicht mehr ins Internet, kann nicht auf Clients zugreifen und Umgekehrt. Remotedesktop funktioniert auch nicht mehr. Was ist falsch gelaufen? Wie kann ich es wieder rückgängig machen? Software ist NICHT installiert. Die Systemwiederherstellung funktioniert nicht, weil ich vorher keine Sicherungspunkt erstellt habe. Ich habe es auch schon versucht mit ausgeschalteter Firewall, aber es funktioniert nicht. Bitte helft mir!!!!! Ich will nicht alles neu installieren müssen.
Mitglied: nursoeiner
21.08.2010 um 16:15 Uhr
Darf man fragen wie du diese "Netzwerkausgleichs" IP eingetragen hast ? 2te Netzwerkkarte IP Adresse vergeben und Brücke ? Wäre von Vorteil wenn man das wüsste ! Solltest du die Brücke gemacht haben deaktiviere mal die 2te Netzwerkkarte und guck ob wieder alles funktioniert !
Bitte warten ..
Mitglied: godemorje
21.08.2010 um 17:45 Uhr
ganz ehrlich....ich hab damit "rumgespielt" um rauszukriegen was das is...so...ich hab keine 2te netzwerkkarte, sonern nur die onboard......ich hab die Server-IP eingetragen....
Bitte warten ..
Mitglied: nursoeiner
21.08.2010 um 18:16 Uhr
Naja, ganz ehrich jetzt, wie soll man nun rausbekommen wo du überall "probiert" hast ? Ich will na nicht lästern aber Admin-LIKE ist das ja nicht gerade ! Du solltest alle Einstellungen durchgehen, beginnend von der IP Adresse die eingestellt ist (hast ja nur eine Ethernet Karte) ! Was sagt denn die Server Management Console ? Überprüfe die Logs usw. !

Bei einem Server sollte man eigentlich vorher wissen was man macht bzw. sich merken wo man welche Umstellungen gemacht hat !
Bitte warten ..
Mitglied: godemorje
21.08.2010 um 18:21 Uhr
ja ich weiss....ich werds mal versuchen..ich bin neu in sachen server......und ich bin eher auf IT-Systemelektronik spezialisiert...
Bitte warten ..
Mitglied: godemorje
22.08.2010 um 20:02 Uhr
Also ich hab das Problem gelöst gekriegt. Ich musste einfach nur in den Einstellungen der Netzwerkkarte den Netzwerklastenausgleich abschalten.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Problem mit Netzwerkverbindung auf Server 2008 R2 Terminalserver (1)

Frage von hyperthread zum Thema Windows Server ...

Vmware
VMs verlieren zufällig Netzwerkverbindung (3)

Frage von OniChan zum Thema Vmware ...

LAN, WAN, Wireless
Computerauthentifizierung im Enterprise-WLAN mit einem NPS-Server (11)

Frage von Philipp711 zum Thema LAN, WAN, Wireless ...

Windows 7
Windows 7 zeigt keine Netzwerkverbindungen an (2)

Tipp von Apophis zum Thema Windows 7 ...

Neue Wissensbeiträge
Viren und Trojaner

Neues Botnetz über IoT-Geräte

Information von certifiedit.net zum Thema Viren und Trojaner ...

Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(9)

Information von BassFishFox zum Thema Datenschutz ...

Heiß diskutierte Inhalte
Windows Installation
Windows 10 neu installieren (17)

Frage von imebro zum Thema Windows Installation ...

Router & Routing
Externe IP von innen erreichbar machen (15)

Frage von Windows10Gegner zum Thema Router & Routing ...

Windows Server
Frage zu Server Rack (11)

Frage von rainergugus zum Thema Windows Server ...