Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Netzwerkverbindung verloren

Frage Netzwerke LAN, WAN, Wireless

Mitglied: jringe

jringe (Level 1) - Jetzt verbinden

20.02.2007, aktualisiert 21.02.2007, 8640 Aufrufe, 7 Kommentare

Guten Morgen,

auf 2 PC habe ich das Problem, dass die Netzwerkverbindung vorhanden war und auf einmal weg ist. Nach einem Neustart ist auch die IP-Adresse nicht mehr vorhanden. Die Netzwerkkarte ist aktiviert und ok, auch die Verbindung ist laut Symbol in der Taskleiste vorhanden. Ein Ping auf das Netz bringt jedoch nichts. Neue NIC habe ich bereits getestet, auch alle Patchkabel getauscht.

Meine Konfiguration ist: W2K-Server, WinXPSP1-Clients, 3Com-Switch

Für eine Antwort bedanke ich mich im Voraus.

Jörg
Mitglied: DaHolle
20.02.2007 um 08:37 Uhr
Guten morgen,

das Problem hatte ich auch schon einmal,
nach ein Neustart des PCs und Switches und neu konfigurieren der Netzwerkkarte gings wieder!
Konnte aber leider nicht raus finden wieso das passiert ist.

Mit freundlichen Grüßen
DaHolle
Bitte warten ..
Mitglied: Torsten72
20.02.2007 um 08:48 Uhr
auf den clienten in datei

C:\WINDOWS\system32\drivers\etc\hosts

die ip und den netbiosnamen des servers eintragen
Bitte warten ..
Mitglied: sanral
20.02.2007 um 09:12 Uhr
Mir ist kürzlich nach einem Windows update ähnliches passiert da hatte
sich die Netzwerkgruppe von Selbst geändert.

Gruß Sanral
Bitte warten ..
Mitglied: jringe
20.02.2007 um 09:24 Uhr
Ich habe die Netzwerkkarten manuell konfiguriert und schon läuft es. Allerdings bekommen die Rechner ihre IP sonst über DHCP, was bei diesen beiden immer noch nicht funktioniert.

Danke.

Jörg
Bitte warten ..
Mitglied: DaHolle
20.02.2007 um 09:29 Uhr
Dan schau doch mal ob der DHCP Dienst noch läuft.
Bitte warten ..
Mitglied: jringe
20.02.2007 um 09:32 Uhr
Davon gehe ich aus, sonst würden die anderen PCs nicht funktionieren.
Bitte warten ..
Mitglied: jringe
21.02.2007 um 13:03 Uhr
Hallo,

nach einem Neustart des Servers und damit auch des DHCP-Dienstes läuft alles wieder im grünen Bereich.

Vielen Dank an alle, die sich beteiligt haben.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Netzwerkverbindung nach Kabelwechsel langsamer (4)

Frage von Herbiems89 zum Thema LAN, WAN, Wireless ...

Windows Server
gelöst Hyper-V Basiswissen: Fehler in VHDX, alle Daten verloren? (11)

Frage von Lollipop zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...