Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Netzwerkverbindung über zwei Router unterbricht in unregelmäßigen Abständen

Frage Netzwerke

Mitglied: Trixter

Trixter (Level 1) - Jetzt verbinden

23.03.2011 um 16:34 Uhr, 3984 Aufrufe, 3 Kommentare

Hallo zusammen,

mir raucht mittlerweile der Kopf und ich weiß nicht mehr weiter.

Wie bereits im Titel erkennbar administriere ich ein Netzwerk über zwei Standorte.

Standort A:
1 Win Server 2003 + Exchange (Haupt Controller)
1 Win Server 2003 + Applikationen (Backup Controller)
1 Win Server 2003 + Datenbank
Cisco Router A
Viele viele User ^^

Standort B
Cisco Router B
Internetanschluss
Firewall
Viele viele User

Zwischen den Standorten besteht eine Standleitung.

Nun das Problem: User können zwar problemlos von Standort B nach A zugreifen, jedoch können die User von Standort A nicht immer auf Netzwerk B zugreifen. ich meine hiermit nicht nur den Zugriff auf Netzwerkressourcen sondern auch ein Ping auf Router B ist nicht möglich

Der Fehler tritt zufällig mehrmals am Tag auf und lässt sich von mir bisher auch nicht reproduzieren. Die Verbindung ist dann für 5-10 Minuten weg.
Der Fehler tritt erst seit letztem Donnerstag auf....ich bin mir jedoch keiner "Schandtat" bewusst. Fehlermeldungen in der Ereignisanzeige meiner Server sind nicht auffällig. Die Logs der Ciscorouter sind sauber.

Und da ich es in der Überschrift nicht schreiben durft nun hier ein kleines wimmerndes "hilfe"

LG
Trixter
Mitglied: dog
23.03.2011 um 17:17 Uhr
Cisco Router B

Viel zu präzise.
Du hättest nur
Router
schreiben dürfen.

Davon ab können Loops oder zuviele Pakete Netzwerkgeräte schon mal abschießen oder sich falsche MAC-IDs in die Tabellen einschleichen.
Dazu müsstest du aber erstmal sagen ob das Problem nur im Netzwerk oder direkt auf dem Router auch auftritt.
Bitte warten ..
Mitglied: Trixter
23.03.2011 um 18:00 Uhr
Ok..nächstes mal, hupps

Es sollte nicht den Router selbst betreffen. Ich vergaß zu erwähnen, dass meine Server dauerhaften Kontakt zum anderen Standort haben. Bei diesen gibt es keine Verbindungsabbrüche.
Routingtabelle ist bei den Servern gleich mit der Tabelle der PCs.
Bisherige Tätigkeiten: Neustart aller Server, Router und Switches. Neustart DNS, Wins, DHCP. Löschung Cache beim DNS. Änderung des Haupt-DNS und Wins Servers von Server A zu Server B.
Gleiches Problem...Hmmmpf
Bitte warten ..
Mitglied: Trixter
24.03.2011 um 14:56 Uhr
Scheinbar hat eine der Aktionen doch gefruchtet, jeodch mit ein wenig Verzögerung. Seit heute morgen sind die Probleme nicht mehr vorhanden. Leider kann ich nicht sagen welche es war. Meiner Vermutung nach war es der DNS.

Trotzdem vielen Dank

LG
Trixter
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Router & Routing
Radius für 15 User direkt über Mikrotik- oder Ubiquiti-Router (4)

Frage von Muesliriegel zum Thema Router & Routing ...

LAN, WAN, Wireless
gelöst Router Switch zwei APs Verbindung klappt nicht (16)

Frage von c3t1n57 zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...