Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

keine Netzwerkverbindung zwischen Client und WDS-Server

Frage Microsoft Windows Installation

Mitglied: katja86

katja86 (Level 1) - Jetzt verbinden

08.01.2009, aktualisiert 18.10.2012, 7173 Aufrufe, 2 Kommentare

Bei mir besteht folgendes Problem:
- beim Netzwerkboot findet der Clientrechner den WDS-Server, es besteht die Möglichkeit zwischen mehreren Startabbilder auszuwählen
- Wählt man ein Startabbild aus, so erscheint die Nachricht "Windows is loading files …"
- Danach bricht die Netzwerkverbindung zwischen Client und WDS-Server ab. So kann ich beispielsweise keine Abbild auf den Server hochladen (Hierbei die Fehlermeldung: "Das Netzlaufwerk ist nicht erreichbar …")

Hat jemand schon einen ähnlichen Fehler gehabt?
Mitglied: gnarff
12.01.2009 um 22:56 Uhr
Koennten wir die genaue Fehlermeldung kennenlernen?

Beispielsweise eine wie diese hier:
WdsClient: An error occured while communicating with the Windows Deployment Services server. Please check to ensure that the server is operational and that the necessary ports are open on the server's firewall. Server name [THENAME.thedomain], Server IP Address [192.168.0.1]"

Ich koennte mir in deinem Fall vorstellen, dass das Laufwerksindexing nicht funktioniert:
I want to enable\disable the indexing of mapped network drives.

Open the Indexing Options Control Panel. If the mapped drive is selected (and you are trying to enable indexing) or grayed out (and you are trying to disable indexing), the appropriate policy has been selected.

Be sure the correct syntax is used for inputting a mapped network drive:

otfs://{*}/<drive letter>/*

An example using the P drive is the following:

otfs://{*}/p/*

saludos
gnarff
Bitte warten ..
Mitglied: katja86
02.02.2009, aktualisiert 18.10.2012
Das ist die einzigste Fehlermeldung, es gibt keine andere und keine genauere
es wird noch der Tip gegeben das mit sich die Hilfe mal anschauen sollte, genauer Fehlercode existiert trotzdem nicht

So weit ich weiß, liegt das Problem darin, dass die Netzwerktreiber (der VirtualBox) nicht in die Startabbilder eingefügt wurden (zu beachten ist, dass ich das Ganze auf einer virtuellen Maschine laufen habe)

Das Problem wurde schon in einem anderen Beitrag gründlich diskutiert ohne jedoch zu einer Lösung zu kommen.

siehe:
http://www.administrator.de/forum/probleme-beim-einbinden-des-installat ...
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Keine Verbindung zwischen Handys und MS Exchange Server 2010 mehr (6)

Frage von andreas1234 zum Thema Exchange Server ...

Vmware
gelöst VSphere web client hat keine Verbindung mehr zum vCenter Server (8)

Frage von Enriqe zum Thema Vmware ...

Netzwerkgrundlagen
IPSEC VPN mit pfSense und Lancom - keine verbindung wenn Client offline (7)

Frage von DanyCode zum Thema Netzwerkgrundlagen ...

Debian
Keine Verbindung zwischen zwei Debian Maschinen (2)

Frage von Philippe27 zum Thema Debian ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(1)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
POS Hardware und alternativen zu Raid 1? (21)

Frage von Brotkasten zum Thema Festplatten, SSD, Raid ...

Viren und Trojaner
Verschlüsselungstrojaner simulieren (18)

Frage von AlbertMinrich zum Thema Viren und Trojaner ...

Windows 10
Windows 10 Home "Netzlaufwerk nicht bereit" (11)

Frage von Oggy01 zum Thema Windows 10 ...

SAN, NAS, DAS
+100tb Storagelösung (10)

Frage von Data-Fabi zum Thema SAN, NAS, DAS ...