Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerkverbindungen herstellen beim Serverbooten dauert mittlerweile sehr lange

Frage Microsoft Windows Server

Mitglied: Estrichleger

Estrichleger (Level 1) - Jetzt verbinden

13.03.2009, aktualisiert 16:33 Uhr, 4573 Aufrufe, 3 Kommentare

Es hört einfach nicht auf.

Nach mehr als 4 Wochen Dauerbetrieb habe ich den Server mal wieder runtergefahren.

Jetzt habe ich das Problem das er zwar in Server 2003 SBS SP2 reinfährt aber er bleibt bei der "Netzwerkverbindungen werden hergestellt" (oder ähnlich) sehr lange stehen (geschätzte 15 Minuten). Dann erst kann ich mich anmelden.


Zu dem ist im LOG unter Anwendung und System soviel gelb und rot. Ich krieg langsam Angst. Ich würde euch gerne mal die .evt Dateien zukommen lassen ob sich noch was machen lässt. Wenn jemand etwas Zeit erübrigen könnte, möge er sich doch bitte dazu direkt bei mir melden.

Vielen Dank und ein schönes Wochenende
Mitglied: Globetrotter
13.03.2009 um 16:57 Uhr
Hallo Estrichleger...

Um Dir einen ersten Einblick zu verschaffen was bei Dir alles "falsch läuft" rate ich Dir zu EVentID.

Wenn Du dann nicht klar kommst würde ich Dir raten einen Admin zuzuziehen, der sich mit dem ganzen auch auskennt.
Um die ganzen Fehler ausmerzen zu können, ist es eigentlich unumgänglich Vorort zu sein bzw. Das ganze unter einer Remote-Session zu machen.

Gruss Globetrotter
Bitte warten ..
Mitglied: mrtux
14.03.2009 um 13:43 Uhr
Hi !

Schau mal bei den Netzwerkverbindungen (also Systemsteuerung -> Netzwerkverbindungen -> Erweitert -> Erweiterte Einstellungen) ob die Netzwerkkarte als oberste in der Liste steht also als erste gestartet wird. Vor allem wenn Du RAS oder VPN Verbindungen eingerichtet hast und die Kiste als Domaincontroller läuft ist das wichtig.

Quelle: KB auf der Homepage von M$.

mrtux
Bitte warten ..
Mitglied: Estrichleger
16.03.2009 um 08:05 Uhr
So bin wieder am Platz. Was mir auffällt. Bei einem Client, den ich neu eingerichtet habe, hakt das ganze System. Schon der Ladebildschirm von XP "balkt" langsamer. Ziehe ich den Netzwerkstecker läuft alles flüssig und ohne haker.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Datenbanken
SUM oder AVG in SQL Abfrage dauert viel zu lange warum? (5)

Frage von samet22 zum Thema Datenbanken ...

Backup
gelöst Clonzilla Hdd clonen wie lange (4)

Frage von achim222 zum Thema Backup ...

Switche und Hubs
gelöst LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (25)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Heiß diskutierte Inhalte
Erkennung und -Abwehr
Virenschutz - Meinungen (25)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

Windows 10
Welches OS für Firmengeräte? (17)

Frage von MarkusVH zum Thema Windows 10 ...

Server-Hardware
gelöst Erfahrungswerte Hardwaresupport physikalische Server (16)

Frage von Devilx zum Thema Server-Hardware ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (16)

Frage von bogi1102 zum Thema Exchange Server ...