Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerkverbindungen wiederherstellen beim Start unterdrücken

Frage Microsoft

Mitglied: Paescu

Paescu (Level 1) - Jetzt verbinden

11.01.2006, aktualisiert 12.01.2006, 9305 Aufrufe, 3 Kommentare

Bei mir kommt immer die "Meldung", dass es beim Start (gleich nach dem Kennwort eingeben) die Netzwerkverbindungen wiederherstellen will, was mich sehr nervt, da dies ziemlich lange gehen kann.

Ich weiss zwar, dass ich dies mit einem Knopfdruck auf Escape abbrechen kann, das ist jedoch auch nicht die Lösung, finde ich. Weiss jemand, wie man diesen Prozess "ausschalten" kann, also dass es dies nicht immer tut nach der Passworteingabe?

Ich benutze Windows XP Pro

Das Problem hat früher nicht bestanden, weiss auch nicht an was das liegen kann

Hoffe jemand von euch weiss Rat.

Greetz Pascal
Mitglied: meinereiner
11.01.2006 um 23:12 Uhr
gib mal auf der Kommandozeile "net use * /delete" ein.
Bitte warten ..
Mitglied: Samtpfote
12.01.2006 um 00:37 Uhr
wenn Du ein Netzwerklaufwerk zuweist, zB über Skript mit dem Befehl net use x: \\Server\Share dann füge den Parameter /Persistent:NO hinzu, dann wird die Verbindung beim Anmelden nicht wiederhergestellt.
(Dasselbe gilt auch, wenn Du beim Verbinden des Netzlaufwerkes im Windows Explorer die Checkbox Verbindung beim Anmelden wiederherstellen deaktivierst)

Hope this helps
A.
Bitte warten ..
Mitglied: Paescu
12.01.2006 um 13:42 Uhr
Ich habe in der Eingabeaufforderung den Befehl von Samtpfote eingegeben, dann ging auch wieder schnell, aber die Netzlaufwerke waren nicht mehr im Arbeitsplatz... Ich habe dann diesen Befehl noch einmal eingegeben, jedoch mit YES statt NO... Nun kommen die Netzlaufwerke auch noch nach einem Neustart... und das Starten geht auch wieder schnell, also nach dem Passwort eingeben. Weiss zwar immer noch nicht, am was dass es gelegen hat, aber hauptsach es funktioniert wieder

Danke euch
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Backup
gelöst CloneZilla Image auf VM wiederherstellen (5)

Frage von Ghost108 zum Thema Backup ...

Mac OS X
gelöst Mac mini (MGEM2DA) - SSD Upgrade - OS wiederherstellen (6)

Frage von StillerLeser09 zum Thema Mac OS X ...

Backup
gelöst VMware ESXi 6.5 + VEEAM B+R - Fehler beim Start des Backups (9)

Frage von Xaero1982 zum Thema Backup ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...