Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Netzwerkzugriff nach Sp2 Install. Small Bus. 2003

Frage Microsoft Windows Server

Mitglied: neverland2000

neverland2000 (Level 1) - Jetzt verbinden

26.08.2007, aktualisiert 27.08.2007, 3793 Aufrufe, 1 Kommentar

Hallo,

ich habe folgendes Problem. Ich habe heute Morgen auf meinem Small B. Server 2003 Premium das Service Pack 2 installier. Nach erfolgreicher Installation habe ich den Server neu gestartet. Nach dem Neustart ist der Server über das Netzwerk nicht mehr erriechbar. Ping funktioniert zum Server hin nicht, auch der Terminaldienst funktioniert nicht mehr. Vom Server aus geht alles, sowohl Internet als auch Ping auf die verschiedenen Workstations. Firewall ist über die Gruppenrichtlinie deaktiviert.
Bevor das Update gelaufen ist, funktionierte alles einwandfrei.


Für Eure Hilfe und Mühe vielen Dank im Voraus!
Mitglied: einwegglas
27.08.2007 um 15:42 Uhr
ich würde folgendes testen.

firewalldienst manuell deaktivieren. dann gpupdate /force. neustarten.

wenn du die firwall über gpo deaktivierst, der rechner die gruppenrichtlinie nicht erreichen kann, da firewall aktiv, kann er die einstellungen auch nicht übernehmen.
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Kein Netzwerkzugriff über PPTP-Tunnel (11)

Frage von Atti58 zum Thema Router & Routing ...

Windows Netzwerk
ZyXEL SBG3500 Kein Netzwerkzugriff über Wlan (2)

Frage von rCSa1234 zum Thema Windows Netzwerk ...

Microsoft Office
gelöst Nach Office 2010 SP2 Update - Kein Sharepoint export zu Access möglich (1)

Frage von paddl82 zum Thema Microsoft Office ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...