Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kein Netzwerkzugriff nach SP3 Installation

Frage Netzwerke LAN, WAN, Wireless

Mitglied: waschbaer-hai

waschbaer-hai (Level 1) - Jetzt verbinden

08.01.2009, aktualisiert 11:53 Uhr, 4851 Aufrufe, 2 Kommentare

Hallo zusammen!

Wir haben ein Netzwerk mit 6 WinXP Home (nennen wir sie "PC1"..."PC6") mit SP3 und einen PC mit WinXP Prof.
Auf dem XP Prof. Rechner sind 6 Ordner freigeben ("Eigene Dateien1"..."Eigene Dateien6").
"PC1" legt seine Dateien in "Eigene Dateien1" auf dem XP-Prof.-PC ab, "PC2" in "Eigene Dateien2" usw. und haben auch nur die Rechte auf den jeweiligen Ordner zuzugreifen.

Bisher hat alles wunderbar funktioniert. Es sind die entsprechenden Benutzer auf dem XP-Prof.-PC eingerichtet.
Gestern habe ich auf dem XP-Prof.-PC auch SP3 intalliert und seit dem können die XP-Home-PCs nicht mehr auf "ihre" Ordner zugreifen.

Was hat SP3 mir zerschossen???


Für Eure Hilfe danke ich euch im Voraus!
Mitglied: 61kenan
08.01.2009 um 12:02 Uhr
Hallo waschbaer-hai,

vorher bitte folgendes checken:
- Sind alle Rechner in der selben Arbeitsgruppe?
- durchaus kommt es vor, dass wenn man SP3 auf das System aufspielt, dass man die Rechner erneut
in die Arbeitsgruppe eingeben/einpflegen muss (passiert sehr selten).

Wo gehen die Patchkabel hin / Wo treffen sich diese?
- Sind die Rechner über ein Patchpanel verbunden, was mit Internet versogt wird??
- hast du einen normalen Router, an dem ein Switch angeschlossen ist und du den Switch mit
Internet versorgst und gleichzeitig die anderen Rechner auch am Switch angeschlossen sind??

MfG
61kenan
Bitte warten ..
Mitglied: waschbaer-hai
08.01.2009 um 12:06 Uhr
Hallo 61kenan,

du hattest die Lösung!!!

Ich musste bei dem XP-Prof.-PC die Arbeitsgruppe neu angeben!


Vielen Dank!!!
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Kein Netzwerkzugriff über PPTP-Tunnel (11)

Frage von Atti58 zum Thema Router & Routing ...

Windows Netzwerk
ZyXEL SBG3500 Kein Netzwerkzugriff über Wlan (2)

Frage von rCSa1234 zum Thema Windows Netzwerk ...

Exchange Server
Installation aktuelles Rollup für Exchange 2010 SP3 - Schwierigkeiten? (4)

Frage von Excaliburx zum Thema Exchange Server ...

Server
Smartphone kein Wlan, Laptop aber schon!?? (5)

Frage von Sabse91 zum Thema Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit Shorewall, ISC-DHCP Server konfigurieren für Android Devices (24)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Exchange HyperV Prozessorlast (18)

Frage von theoberlin zum Thema Windows Server ...