Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kein Netzwerkzugriff nach SP3 Installation

Frage Netzwerke LAN, WAN, Wireless

Mitglied: waschbaer-hai

waschbaer-hai (Level 1) - Jetzt verbinden

08.01.2009, aktualisiert 11:53 Uhr, 4870 Aufrufe, 2 Kommentare

Hallo zusammen!

Wir haben ein Netzwerk mit 6 WinXP Home (nennen wir sie "PC1"..."PC6") mit SP3 und einen PC mit WinXP Prof.
Auf dem XP Prof. Rechner sind 6 Ordner freigeben ("Eigene Dateien1"..."Eigene Dateien6").
"PC1" legt seine Dateien in "Eigene Dateien1" auf dem XP-Prof.-PC ab, "PC2" in "Eigene Dateien2" usw. und haben auch nur die Rechte auf den jeweiligen Ordner zuzugreifen.

Bisher hat alles wunderbar funktioniert. Es sind die entsprechenden Benutzer auf dem XP-Prof.-PC eingerichtet.
Gestern habe ich auf dem XP-Prof.-PC auch SP3 intalliert und seit dem können die XP-Home-PCs nicht mehr auf "ihre" Ordner zugreifen.

Was hat SP3 mir zerschossen???


Für Eure Hilfe danke ich euch im Voraus!
Mitglied: 61kenan
08.01.2009 um 12:02 Uhr
Hallo waschbaer-hai,

vorher bitte folgendes checken:
- Sind alle Rechner in der selben Arbeitsgruppe?
- durchaus kommt es vor, dass wenn man SP3 auf das System aufspielt, dass man die Rechner erneut
in die Arbeitsgruppe eingeben/einpflegen muss (passiert sehr selten).

Wo gehen die Patchkabel hin / Wo treffen sich diese?
- Sind die Rechner über ein Patchpanel verbunden, was mit Internet versogt wird??
- hast du einen normalen Router, an dem ein Switch angeschlossen ist und du den Switch mit
Internet versorgst und gleichzeitig die anderen Rechner auch am Switch angeschlossen sind??

MfG
61kenan
Bitte warten ..
Mitglied: waschbaer-hai
08.01.2009 um 12:06 Uhr
Hallo 61kenan,

du hattest die Lösung!!!

Ich musste bei dem XP-Prof.-PC die Arbeitsgruppe neu angeben!


Vielen Dank!!!
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2010 SP3 warnt zur Installation KB2550886
gelöst Frage von LoenebergerExchange Server1 Kommentar

Hi Exchange-Profis :) Bei der Installation von SP3 auf einen SBS2011 warnt die "Installationsvoraussetzungsprüfung", dass ich das KB2550886 installieren ...

Windows 7
Absturz bei Netzwerkzugriff
gelöst Frage von hotrockinWindows 71 Kommentar

Hallo, ich habe mit einem neu installiertem Windows7-64 PC folgendes Phänomen (erstmals, ich habe davor schon viele Systeme eingerichtet, ...

Netzwerke
Netzwerkzugriff langsam
gelöst Frage von slanskyNetzwerke5 Kommentare

Hallo Leute, ich habe folgendes Problem: Wir haben mehrere Rechner innerhalb der Firma umgezogen. Das bedeutet die Rechner sind ...

Exchange Server
Keine Mails an Ressourcenpostfach Stellvertreter nach Installation SP3 für Exchange 2007
Frage von SpeedysurfExchange Server

Hallo, nachdem Update des Exchange 2007 auf Sp3 und anschließender Installation des UR 12 funktionieren die Buchungen der Ressourcenpostfächer ...

Neue Wissensbeiträge
Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 10 StundenBatch & Shell8 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Humor (lol)

"gimme gimme gimme": Automatischer Test stolpert über Easter Egg im man-Tool

Information von Penny.Cilin vor 12 StundenHumor (lol)6 Kommentare

Interessant, was man so alles als Easter Egg implementiert. Ist schon wieder Ostern? "gimme gimme gimme": Automatischer Test stolpert ...

MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 1 TagMikroTik RouterOS8 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Information von BassFishFox vor 1 TagSicherheit1 Kommentar

Ein weiterer Grund, dass Drucker keinerlei Verbindung nach "auswaerts" haben sollen. Unter Verwendung spezieller Malware können Angreifer aus der ...

Heiß diskutierte Inhalte
Windows Server
RDP macht Server schneller???
Frage von JaniDJWindows Server17 Kommentare

Hallo Community, wir betrieben seit geraumer Zeit diverse virtuelle Maschinen und Server mit Windows Server 2012. Leider haben wir ...

Windows 10
Windows 10 dunkler Bildschirm nach Umfallen
Frage von AkcentWindows 1015 Kommentare

Hallo, habe hier einen Windows 10 Rechner der von einem User umgefallen wurde (Beine übers Knie, an den PC ...

Windows 10
Bitlocker nach Verschlüsselung nicht mehr aufrufbar!
gelöst Frage von alexlazaWindows 1013 Kommentare

Hallo, ich besitze ein HP ZBook 17 G4 mit einem Windows 10 Pro Betriebssystem. Bei diesem Problem handelt sich, ...

Batch & Shell
Neuste Datei via PowerShell kopieren
gelöst Frage von kaiuwe28Batch & Shell11 Kommentare

Hallo zusammen, ich hatte mir mit Hilfe der Suche im Forum einen kleinen Code von colinardo rausgesucht und versucht ...