Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Netzwerverbindung wird nicht gefunden

Frage Netzwerke

Mitglied: MOTORRADFEGER

MOTORRADFEGER (Level 1) - Jetzt verbinden

29.08.2006, aktualisiert 30.08.2006, 3379 Aufrufe, 2 Kommentare

Habe folgendes Problem.Beim hochfahren von meinem xp Rechner,findet dieser das gemappte Netzlaufwerk nicht,da die Wlan-Verbindung noch nicht steht.Muß dann über Arbeitsplatz das Laufwerk verbinden.Kann mir jemand weiter helfen.
Mitglied: StefanKunz
29.08.2006 um 19:49 Uhr
Hi,

da musst Du einfach nur einen Moment warten, bis die WLAN Verbindung aktiv ist, dann solltest Du nach einem Doppelklick auf Dein gemapptes Laufwerk sofort wieder Zugriff darauf bekommen.

PS: Beim Mappen einen Haken setzen auf "Diese Verbindung automtisch wiederherstellen" nicht vergessen.

Gruß,
Stefan
Bitte warten ..
Mitglied: fats2508
30.08.2006 um 00:08 Uhr
Wenn Du nicht Windows, sondern ein anderes Programm des Herstllers der WLAN Karte zum konfigurieren benutzt, solltest Du das ändern und wieder Windows selbst benutzen, denn dann muß nicht erst der Dienst des Programms beim Start geladen werden, damit die Verbindung hergestellt wird.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Drucker und Scanner
gelöst Kodak Scan-Station-710-an-DS716-II NAS nicht-gefunden (2)

Frage von StephSht zum Thema Drucker und Scanner ...

Netzwerkgrundlagen
Win10: Baum nicht gefunden (12)

Frage von Peter18 zum Thema Netzwerkgrundlagen ...

Heiß diskutierte Inhalte
Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Windows 7
gelöst Windows 7 Umzug zum neuen PC (SATA-Problem) (7)

Frage von MaxMoritz6 zum Thema Windows 7 ...