Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Kein Netzzugriff VirtualBOX Host zu seinem Gast

Frage Virtualisierung

Mitglied: cardisch

cardisch (Level 3) - Jetzt verbinden

10.08.2011 um 20:43 Uhr, 12363 Aufrufe, 20 Kommentare

Hi@all,

habe eine alte WIndows Büchse (WinXP Home) virtualisiert, nämlich mit den VMWare Tool StandaloneConverter.
Anschließend auf seinem neuen zuhause (AMD 7750 Dualcore, 4GB Ram, Win XP Pro) es dem Host gemütlich machen wollen.
NW-Einstellungen habe ich vermutlich alle durch (NAT, BRIDGE (default), Host only...), dazu mittels DHCP-Adresse (mein Router) und statischer Adresse versucht eine Verbinduing untereinander aufzubauen.
Firewall sind alle aus, Gasterweiterungeninstalliert, aber die können sich nicht pingen....
VBox ist Version 4.1..

Hat irgendeiner noch ein Tipp für mich !?

Danke

Carsten
Mitglied: hmarkus
10.08.2011 um 20:50 Uhr
Guten Abend Carsten,

bitte stell mal "Bridge" ein und dann poste bitte von beiden Rechner, also Host und Gast die Ausgabe von
ipconfig /all
Markus
Bitte warten ..
Mitglied: cardisch
10.08.2011 um 21:06 Uhr
Hallo Markus

mit statischen IP´s (jeweils)
Gast:
Hostname. . . . . . . . . . . . . : PC02
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein
Ethernetadapter LAN-Verbindung 10:
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Ethernetadapter der AMD-PCNET-Familie #5
Physikalische Adresse . . . . . . : 08-00-27-35-10-0C
DHCP aktiviert. . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : 192.168.0.6
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.0.1
DNS-Server. . . . . . . . . . . . : 192.168.0.1


Host:
Windows-IP-Konfiguration
Hostname. . . . . . . . . . . . . : renate
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein
Ethernetadapter VMware Network Adapter VMnet8:
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : VMware Virtual Ethernet Adapter for VMnet8
Physikalische Adresse . . . . . . : 00-50-56-C0-00-08
DHCP aktiviert. . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : 192.168.160.1
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . :
Ethernetadapter VMware Network Adapter VMnet1:
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : VMware Virtual Ethernet Adapter for VMnet1
Physikalische Adresse . . . . . . : 00-50-56-C0-00-01
DHCP aktiviert. . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : 192.168.211.1
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . :
Ethernetadapter LAN-Verbindung:
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Realtek PCIe GBE Family Controller
Physikalische Adresse . . . . . . : 00-24-21-1E-10-2C
DHCP aktiviert. . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : 192.168.0.3
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.0.1
DNS-Server. . . . . . . . . . . . : 192.168.0.1
Ethernetadapter VirtualBox Host-Only Network:
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : VirtualBox Host-Only Ethernet Adapter
Physikalische Adresse . . . . . . : 08-00-27-00-34-7F
DHCP aktiviert. . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : 192.168.56.1
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . :

Wie man jetzt schon sieht habe ich zu testzwecken auch VMWare installiert, aber noch nicht lauffähig bekommen (Leerzeichen im Anmledenamen *AAAAAAAAAAAAAAAAAAAAH*)

DHCP-Einstellungen:
Gast:


Windows-IP-Konfiguration
Hostname. . . . . . . . . . . . . : PC02
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein
Ethernetadapter LAN-Verbindung 10:
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Ethernetadapter der AMD-PCNET-Familie #5
Physikalische Adresse . . . . . . : 08-00-27-35-10-0C
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse (Autokonfig.). . . . . : 169.254.51.10
Subnetzmaske. . . . . . . . . . . : 255.255.0.0
Standardgateway . . . . . . . . . :


HOST:

Windows-IP-Konfiguration
Hostname. . . . . . . . . . . . . : renate
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein
Ethernetadapter VMware Network Adapter VMnet8:
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : VMware Virtual Ethernet Adapter for VMnet8
Physikalische Adresse . . . . . . : 00-50-56-C0-00-08
DHCP aktiviert. . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : 192.168.160.1
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . :
Ethernetadapter VMware Network Adapter VMnet1:
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : VMware Virtual Ethernet Adapter for VMnet1
Physikalische Adresse . . . . . . : 00-50-56-C0-00-01
DHCP aktiviert. . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : 192.168.211.1
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . :
Ethernetadapter LAN-Verbindung:
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Realtek PCIe GBE Family Controller
Physikalische Adresse . . . . . . : 00-24-21-1E-10-2C
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 192.168.0.100
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.0.1
DHCP-Server . . . . . . . . . . . : 192.168.0.1
DNS-Server. . . . . . . . . . . . : 62.220.18.8
89.246.64.8
Lease erhalten. . . . . . . . . . : Mittwoch, 10. August 2011 21:08:03
Lease läuft ab. . . . . . . . . . : Donnerstag, 11. August 2011 21:08:03
Ethernetadapter VirtualBox Host-Only Network:
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : VirtualBox Host-Only Ethernet Adapter
Physikalische Adresse . . . . . . : 08-00-27-00-34-7F
DHCP aktiviert. . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : 192.168.56.1
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . :

Netzwerkkarte am Gast ist jetzt "zufällig" noch ne 10MBit AMD-Karte, hatte aber auch mit der 100er AMD oder den Intel (zwei davon habe ich ausprobiert) noch keinen Erfolg gehabt..

Schon einmal danke

Carsten
Bitte warten ..
Mitglied: cardisch
10.08.2011 um 21:34 Uhr
Leider weiss ich nichts mit dem Promiscous-Mode anzufangen, ich probier gerade alle Einstellungen (Deny, zulassen für alle VM und zúlassen für alle VM und Hosts aus.
Jedoch ohne Erfolge ;-(

Gruß

Carsten
Bitte warten ..
Mitglied: hmarkus
10.08.2011 um 21:44 Uhr
Hallo,

hier die Ausgabe von ipconfig /all von meinem W2K3-Server Gast (Host ist Linux)
Windows-IP-Konfiguration 
 
   Hostname  . . . . . . . . . . . . : srv-w2k3 
   Primäres DNS-Suffix . . . . . . . :  
   Knotentyp . . . . . . . . . . . . : Unbekannt 
   IP-Routing aktiviert  . . . . . . : Nein 
   WINS-Proxy aktiviert  . . . . . . : Nein 
 
Ethernet-Adapter LAN-Verbindung: 
 
   Verbindungsspezifisches DNS-Suffix:  
   Beschreibung  . . . . . . . . . . : Ethernet-Adapter der AMD-PCNET-Familie 
   Physikalische Adresse . . . . . . : 08-00-27-FC-BD-7F 
   DHCP aktiviert  . . . . . . . . . : Ja 
   Autokonfiguration aktiviert . . . : Ja 
   IP-Adresse. . . . . . . . . . . . : 192.168.178.30 
   Subnetzmaske  . . . . . . . . . . : 255.255.255.0 
   Standardgateway . . . . . . . . . : 192.168.178.1 
   DHCP-Server . . . . . . . . . . . : 192.168.178.1 
   DNS-Server  . . . . . . . . . . . : 192.168.178.1 
   Lease erhalten  . . . . . . . . . : Mittwoch, 10. August 2011 20:50:55 
   Lease läuft ab  . . . . . . . . . : Samstag, 20. August 2011 20:50:55
Ich benutze den Bridge-modus und hatte bisher (auch mit Linux-Gästen) nie Probleme damit, Vbox ist bei mir Version 4.0.12.

Gruß

Markus
Bitte warten ..
Mitglied: hmarkus
10.08.2011 um 21:50 Uhr
Du hast aber in Vbox unter Netzwerk-Einstellungen "cable connected" unter advanced eingestellt?

Wäre ein blöder Fehler wenn nicht, den hatte ich auch schon mal.

Gruß

Markus
Bitte warten ..
Mitglied: cardisch
10.08.2011 um 22:01 Uhr
Ich hatte ja auch noch nie solche Probleme...
Aber jetzt bin ich gearscht,..
Ich habe am Gast noch einen "DialerSchutz VoIP-Filter" von der Telekom, einen Netzwerkkarte (nur im GM sichtbar) von Creatix NDIS WAN Adapter und einen Netzwerkmonitortreiber.
Alle kann ich mir nicht erklären, aber ein Deaktierung selbiger bringt mich leider nicht vorwärts..


Gruß

Carsten
Bitte warten ..
Mitglied: hmarkus
10.08.2011 um 22:08 Uhr
Ich habe allerdings keine Erfahrung mit der Konvertierung von Betriebssystemen in eine Virtuelle Maschine. Allerdings kann ich mir vorstellen, dass Windows, also der Gast, in Konflikte kommt, also zwischen der alten und der neuen Hardware.

Wie zu erwarten gibt's all die von Dir aufgezählten Geräte bei mir im Gerätemanager nicht.

Gruß

Markus
Bitte warten ..
Mitglied: aqui
10.08.2011 um 22:26 Uhr
Wichtig ist das der Host in den netzwerkeinstellungen im Bridged Modus steht ! Alles andere kannst du erstmal vergessen.
Wenn der Gast weiterhin eine 169.254.x.x also eine APIPA Adresse bekommt:
http://de.wikipedia.org/wiki/Zeroconf
bedeutet das das er keinen DHCP Server "sieht" bzw. das DHCP Broadcasts gar nicht übertragen werden. Windows timed dann aus mit den DHCP Requests und vergibt sich selber eine 169.254er APIPA Adresse. Meist ein Indiz dafür das die Netzwerkkarte im Gast nicht korrekt oder gar nicht funktioniert.
Meist hilft dann auch eine Konfiguration einer statischen IP für den Gast dann nicht. Macht aber zum Testen Sinn wenn man den lokalen Ethernet Adapter des Hosts versucht zu pingen. Schlägt das fehl ist die Gast NIC nicht aktiv.
Vermutlich hast du dir dein System verschlimmbessert oder zerschossen indem du 2 völlig verschiedene Virtualisierer installiert hast. Mit einem VMWare Konvertierer auf Virtual Box zu gehen ist auch ziemlich blauäugig denn die Systeme sind vollkommen unterschiedlich da unterschiedlicher Hersteller.
Um die VM Bridge Funktion im Netz zu testen kannst du testweise mal eine Live CD wie Knoppix oder Winblows PE in einer VM booten um zu sehen ob überhaupt eine virtuelle Netzwerkkarte detektiert wird und per DHCP eine IP bekommt. So kannst du überhaupt erstmal generell überprüfen ob die NIC im Bridge Modus sauber funktioniert.
Ohne das suchst du dir einen Wolf....
Bitte warten ..
Mitglied: cardisch
11.08.2011 um 07:54 Uhr
Du hast aber in Vbox unter Netzwerk-Einstellungen "cable connected" unter advanced eingestellt?

Manchmal ist man ja schon zu blöd, aber den Sinn dahinter habe ich verstanden und die Einstellung auf "connected" belassen...

Gruß

Carsten
Bitte warten ..
Mitglied: cardisch
11.08.2011 um 07:59 Uhr
Zitat von aqui:
Wichtig ist das der Host in den netzwerkeinstellungen im Bridged Modus steht ! Alles andere kannst du erstmal vergessen.
Wenn der Gast weiterhin eine 169.254.x.x also eine APIPA Adresse bekommt:

Host steht im bridged Modus (Netzwerkbrücke), habe testweise 4 (!!) Intel Netzwerkkarten "verbaut"

bedeutet das das er keinen DHCP Server "sieht" bzw. das DHCP Broadcasts gar nicht übertragen werden. Windows timed
dann aus mit den DHCP Requests und vergibt sich selber eine 169.254er APIPA Adresse. Meist ein Indiz dafür das die
Netzwerkkarte im Gast nicht korrekt oder gar nicht funktioniert.

Die Netzwerkkarten können sich untereinander anpingen, rein technisch scheint also alles zu funktionieren!!

Meist hilft dann auch eine Konfiguration einer statischen IP für den Gast dann nicht. Macht aber zum Testen Sinn wenn man den
lokalen Ethernet Adapter des Hosts versucht zu pingen. Schlägt das fehl ist die Gast NIC nicht aktiv.
Vermutlich hast du dir dein System verschlimmbessert oder zerschossen indem du 2 völlig verschiedene Virtualisierer
installiert hast. Mit einem VMWare Konvertierer auf Virtual Box zu gehen ist auch ziemlich blauäugig denn die Systeme sind
vollkommen unterschiedlich da unterschiedlicher Hersteller.

Mag ich nicht ausschliessen, diese Kombination fahre ich nicht jeden Tag. Aber die 2-3 Mal, die ich sie genutzt habe, hat es funktioniert.

Um die VM Bridge Funktion im Netz zu testen kannst du testweise mal eine Live CD wie Knoppix oder Winblows PE in einer VM booten
um zu sehen ob überhaupt eine virtuelle Netzwerkkarte detektiert wird und per DHCP eine IP bekommt. So kannst du
überhaupt erstmal generell überprüfen ob die NIC im Bridge Modus sauber funktioniert.
Ohne das suchst du dir einen Wolf....

Das werde ich nochmal ausprobiereb, es klingt recht vielversprechend..

Gruß

Carsten
Bitte warten ..
Mitglied: hmarkus
11.08.2011 um 08:00 Uhr
Guten Morgen,

nee, so war das nicht gemeint, das hat mit blöd nix zu tun. Aber manchmal passieren dumme Fehler.

Gruß

Markus
Bitte warten ..
Mitglied: cardisch
11.08.2011 um 08:35 Uhr
Guten Morgen,

nee, so war das nicht gemeint, das hat mit blöd nix zu tun. Aber manchmal passieren dumme Fehler.

Hallo Markus
Ich habe es auch nicht so aufgefasst, keine Panik..
Aber natürlich hast du nicht unrecht, dass man manchmal die einfachsten Sachen übersieht.
Und ich habe gestern von 18-22:00 alle Möglichen und Unmöglichen Einstellungen getestet, nebenbei gegoogelt, hier gedreht, da geschraubt..
Aber die Windows-Büchse will einfach nicht ;-(
Witzig an der Geschichte:
Obwohl ich mir sicher bin, dass die noch nie im Netz war, sind die Avira Updates von vorgestern.
Kann mir das mal einer erklären ?!

carsten
Bitte warten ..
Mitglied: hmarkus
11.08.2011 um 08:42 Uhr
Zitat von cardisch:
Obwohl ich mir sicher bin, dass die noch nie im Netz war, sind die Avira Updates von vorgestern.
Kann mir das mal einer erklären ?!
Naja, vielleicht hattest Du zwischenzeitlich doch eine Netzwerkverbindung? also mit statischer IP könnte das ja sein.

Woran hast Du denn festgestellt, dass Du kein Netz hast?

Gruß

Markus
Bitte warten ..
Mitglied: cardisch
11.08.2011 um 09:41 Uhr
Zitat von hmarkus:
Naja, vielleicht hattest Du zwischenzeitlich doch eine Netzwerkverbindung? also mit statischer IP könnte das ja sein.

Hat ja irgendwie gestern nicht mehr hingehauen

Woran hast Du denn festgestellt, dass Du kein Netz hast?

Wollte die Systeme miteinander bekannt machen (gemeinsamer Ordner). Ausserdem wollte ich noch Win Updates und Programme für VBox installieren.
Und seitdem knirscht es im Gebälk ;-(
Bitte warten ..
Mitglied: hmarkus
11.08.2011 um 09:48 Uhr
Shared Folders sind aber eigentlich unabhängig von der Netzwerkverbindung (also Shared Folders zwischen Host und Gast).

Und die Guest-Additions werden auf dem Host runtergeladen und brauchen kein Netz..

Vielleicht reden/schreiben wir aneinander vorbei. Aber meine Vermutung ist (aufgrund der aktuellen Virensignaturen) dass irgendeine der von dir ausprobierten Netzwerkeinstellungen funktioniert hat, und das für längere Zeit, denn Virensignaturen runterzuladen, das dauert ja wenn's noch nie vorher gemacht worden ist eine ganze Weile.

Markus
Bitte warten ..
Mitglied: aqui
11.08.2011 um 11:36 Uhr
.. .Die Netzwerkkarten können sich untereinander anpingen.. Was genau meinst du damit ??
Nur die physischen netzwerkkarten des Host Rechner können sich unterienander pingen oder kannst du auch die virtuellen Karten der Gast VMs untereinander pingen ?
Denk dran das die physischen Karten alle in unterschiedlichen IP netzen liegen müssen. Die virtuellen Karten hingegen sofern sie im Bridge Modus arbeiten immer in einem gemeinsamen IP Netzwerk !
Bei 4 physischen Karten ist es essentiell wichtig festzulegen auf WELCHE dieser 4 Karten die virtuellen Netzkarten der Gäste bridgen. Ansonsten bekommst du einen IP Mismatch mit dem Ergebnis von oben bzw. DHCP Requests gehen dann ins Nirwana wenn der Router an einer der anderen 3 Karten angeschlossen ist.
Um sicher zu gehen ziehst du also besser 3 Karten wieder !
Bitte warten ..
Mitglied: cardisch
11.08.2011 um 13:19 Uhr
Sorry, war wohl missverständlich.
Ich habe der VM alle vier möglichen NW-Karten mitgegeben, diese wurde auch erkannt und eingebunden.
Und alle 4 haben eine APIPA-Adresse gehabt.
Ich habe testweise (nicht alle) Adressen untereinander angepingt, das funktioniert.
Die vier hatte ich nur konfiguriert, um die "Promiscous-Einstellungen" auszuprobieren..
Was mir (ohne hinter den betreffenden PC zu sitzen) noch einfällt:
Die LAN-Karte im Host der VM hatte eine (statische) IP von 192.168.56.1, zumindest meine ich das.
Ich hatte die mal zu Testzwecken auf DHCP gestellt, um zu gucken, was die VM daraus macht.
MeineFrage:
Was passiert, wenn die IP von mir falsch eingetragen wurde ?!?

Gruß

Carsten
Bitte warten ..
Mitglied: cardisch
11.08.2011 um 17:58 Uhr
@aqui..

Dein Tipp ist goldrichtig...
Ein Acronis bekommt ganz sauber eine adäquate IP, kann ins Inet pingen, meinen Router und den Host.
Der Host kann die VM anpingen...
Dennoch hilft mir das nicht weiter.
Ich werde mal alle Netzwerkkarten in der VM deinstallieren und gucken, was passiert. Ich würde ja auch VMWare nehmen, aber der Username hat ein Leerzeichen, also kann ich mich nicht einloggen, am VM-System ;-(((((

Für sonstige Tipps bin ich nach wie vor offen..

Gruß

Carsten
Bitte warten ..
Mitglied: cardisch
11.08.2011 um 18:45 Uhr
aaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaahhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhh

ICH IDIOT SCHALTE DIE WINDOWS FIREWALL AB, ÜBERSEHE ABER DIE NACHTRÄGLICH INSTALLIERTE !!!!!!!!!!!!!!!!!!!!!!!!!
Beantwortet mir doch bitte noch eine Frage:

WIE DOOF KANN EIN EINZELNER MENSCH NUR SEIN !!!!!!!!!!!!!!!!

Dennoch danke an alle, vor allem für eure vergeben Liebesmüh

Carsten
Bitte warten ..
Mitglied: aqui
12.08.2011 um 19:25 Uhr
Alles wird gut !
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Server
Hyper-V Host und Gast neustarten nach Windows Updates (8)

Frage von manu90 zum Thema Windows Server ...

Virtualisierung
VHD Image import VirtualBox (10)

Frage von oGutIT zum Thema Virtualisierung ...

Internet Domänen
gelöst Domain Host Eintrag In Richtfunk Netz (7)

Frage von Betact zum Thema Internet Domänen ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...