Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Neue aktivierung nach restore mit drivesnapshot

Frage Microsoft Windows 7

Mitglied: Philtaer

Philtaer (Level 1) - Jetzt verbinden

29.11.2012, aktualisiert 22:01 Uhr, 2785 Aufrufe, 3 Kommentare

Das hatte ich bisher noch nicht...

Guten abend

Heute habe ich mal etwas neues erlebt.

Ich habe von meinem win7pro x64 mit der aktuellen drivesnapshotversion ein backup von c auf d (interne/selbe sata3 platte).

Nach einer fehlerhaften softwareinstallation habe ich das backup zurückgespielt.
Nach einem neustart sagte mir windows plötzlich, dass auf grund tiefgreifender hw.änderungen eine erneute aktivierung nötig wäre.

Win+pause sagte id und aktivierungsstatus wären nicht verfügbar.

Dann ploppte die pierateriewarnung auf.
Ich solle eine genuineprüfungssoftware herunterladen und installieren, bevor ich neu aktivieren könnte.

Nur leider lässt sich diese nur runterladen aber dann nicht installieren.

Nach einem erneuten neustart läuft nun gerade die systemreparatur durch...




Frage:
Hat jemand eine idee wiso die neuaktivierung überhaupt auftrat?
Tiefgreifende hardwareänderungen? Es wurde nix geändert...


Mal sehen was die reparatur bringt, um eine neuaktivierung werde ich aber wohl nicht herumkommen?! :'(


Gruß philtaer
Mitglied: GuentherH
29.11.2012, aktualisiert um 22:42 Uhr
Hi.

Tiefgreifende hardwareänderungen?

Durch den Eingriff des Image Programmes ist das System der Meinung es wurde die Festplatte getauscht.

Führe deine Sicherungen mit Windows Backup durch, da dürfte das Verhalten nicht auftreten.

Mal sehen was die reparatur bringt

Bestätigt wieder einmal meine Aussage: "Man benötigt kein Backupprogramm, sonder ein Wiederherstellungsprogramm das funktioniert"

LG Günther
Bitte warten ..
Mitglied: Philtaer
29.11.2012 um 22:51 Uhr
... oder in meinem fall ein wunder.

Nach der reparatur fährt win7 normal oder im abgesicherten modus bis kurz vor die anmeldemaske, bildschirm ist schwarz u d maus ist zu sehen. Mehr geht nicht.

Ich vertage wohl auf morgen und versuche es wohl nochmal.

Wenn ich nur wüsste wo ich meine bootbake drive snapshotcd habe *grübel*
Bitte warten ..
Mitglied: Philtaer
30.11.2012 um 13:29 Uhr
Was ein paar Stunden schlaf und ein neuer Tank Kaffee so alles ausmacht...


Platte ausgebaut.
Am zweiten PC über ein Quickport angestöpselt.
DS nochmal auf den zweitPC gezogen.
Backup nochmal drübergebügelt.

Siehe da: Läuft. Nix mit aktivierung und nix mit Piratenpartei... =)


Ich vermute fast es hing damit zusammen, dass ich DS die Systempartition aus dem laufenden Betrieb heraus mit nem Neustart überschreiben lassen.

Wieder was gelernt, die Schrecksekunde war groß.
Zum Glück war's kein KundenPC :D

Danke Günther!
Gruß
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Neue Mails zur Unterhaltung markieren ältere als ungelesen

Frage von KRONN88 zum Thema Outlook & Mail ...

Batch & Shell
Powershell, neue Spalte einer Liste hinzufügen (3)

Frage von DanielBodensee zum Thema Batch & Shell ...

VB for Applications
Einzelne PDFs aus Serienbrief an neue Email anhängen (1)

Frage von onkelsibb zum Thema VB for Applications ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (21)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (20)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (18)

Frage von Pandreas zum Thema Windows Userverwaltung ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...