Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Neue CSEs funktionieren nicht

Frage Microsoft Windows Server

Mitglied: Milenio

Milenio (Level 1) - Jetzt verbinden

02.02.2009, aktualisiert 10:25 Uhr, 3641 Aufrufe, 2 Kommentare

Neue Client Side Extensions funktionieren nichts mit Windows 2003 Domäne

Hallo!

Ich möchte in unserer Windows 2003 Domäne die neuen Client Side Extensions nutzen. Ich bin dazu nach Informationen von Gruppenrichtilien.de vorgegangen.

Wir haben zwei Windows 2003 DCs und einen Windows 2008 Memberserver. Den Patch zu den neuen CSEs habe ich per WSUS verteilt, allerdings sind erst gut ein drittel der Clients aktualisiert.

Wenn ich nun eine Gruppenrichtlinie mit neuen Funktionen erstelle auf dem 2008er Server und diese einem PC zuweise welche schon den Patch installiert hat, greifen die Einstellungen dennoch nicht.

Was mache ich noch falsch?

Gruß
Milenio
Mitglied: DerWoWusste
02.02.2009 um 20:56 Uhr
Dein Beschreibung ist sehr dünn, geradezu mager Du hast alle Schritte gemacht, die nötig sind. Sag doch bitte, was Du über die GPPs bzw. CSEs machen willst und wie Du es gemacht hast und auf wen Du es angewendet hast. Mit der GPMC kannst Du einen Gruppenrichtlinienergebnissatz für Benutzer bzw. Rechner oder beide erstellen lassen und da werden auch GPPs berücksichtigt - zur Kontrolle durchführen.
Bitte warten ..
Mitglied: Milenio
04.02.2009 um 08:46 Uhr
Hallo!

Das Problem hat sich erledigt, nachdem auf allen Rechnern die Updates durch waren, gin es komischerweise auch auf den PCs wo das Update schon drauf war.

Gruß
Milenio
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Virtualisierung

Docker Monitoring und Steuerung per "sen"

Tipp von Frank zum Thema Virtualisierung ...

Viren und Trojaner

Neues Botnetz über IoT-Geräte

(6)

Information von certifiedit.net zum Thema Viren und Trojaner ...

Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Heiß diskutierte Inhalte
Windows Installation
Windows 10 neu installieren (18)

Frage von imebro zum Thema Windows Installation ...

Router & Routing
Externe IP von innen erreichbar machen (15)

Frage von Windows10Gegner zum Thema Router & Routing ...

Windows 7
Abbruch bei Brennvorgang (14)

Frage von Simulant zum Thema Windows 7 ...