Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Neue Hardwarekomponenten - System läuft nicht!

Frage Hardware

Mitglied: n-i-k-e

n-i-k-e (Level 1) - Jetzt verbinden

10.04.2009, aktualisiert 10:47 Uhr, 4489 Aufrufe, 4 Kommentare

Hallo zusammen,

ich habe da eine Frage an euch...
ich habe mir also Hardwarekomponenten einzeln bestellt,
nach den Herstellerinformationen müssten diese auch zusammen passen,
habe ich natürlich nachgelesen.
So... wie macht es sich denn bemerkbar, wenn die Komponenten nicht
miteinander harmonieren sollten?

Es ist nämlich der Fall eingetreten, dass ich Windows nicht installieren kann,
ich habe die Installations-CD eingelegt, im Setup die neue Festplatte
formatiert, es wurden die benötigten Dateien drauf kopiert, dann startet
nach einem Neustart wie gewöhnlich die Installation von XP.

Nur der Status ändert sich nicht - "Installation - 39 Minuten verbleibend" es
geht einfach nicht weiter, dann irgendwann hab ich den Rechner
ausgeschaltet und nochmal die Installation versucht, dann bekomme ich
ständig Bluescreens, mit ein Treiberproblem ist aufgetreten, deinstallieren Sie
Antivirussoftware oder neu installierte Software/Treiber oder so ähnlich und
am Ende dann eine STOP 00010010x010111blablabla-irgendwas-Meldung.

An was kann das liegen? Vielleicht, dass die WinXP-CD von einem Fujitsu
komplett PC ist und mit der neuen Hardware nicht tauglich ist? Oder passt
einfach eine Komponente nicht zu den anderen? Ich habe es auch schon mit
einer anderen Festplatte versucht, um auszuschließen, dass die neue
eventuell defekt ist, aber funktioniert auch so nicht...

Hier die Hardwarekomponenten:

          • Mainboard Sockel 775 GigaByte GA-EP31-DS3L
          • Arbeitsspeicher DDR2-800 OCZ DIMM 4 GB DDR2-800 Kit
          • CPU Sockel 775 Pentium Intel® Pentium® Prozessor 915
          • Grafikkarte NVIDIA PCIe Asus EN7300GT Silent/HTD/256M
Mitglied: maretz
10.04.2009 um 11:17 Uhr
Also - ich würde zuerst mal im Bios prüfen wie hoch die Temp. der CPU ist (gleich nach dem Absturz neustarten und direkt ins Bios rein). Nicht das du nur z.B. den Kühler nicht richtig aufgesetzt hast o.ä. -> und der deshalb abschmiert
Bitte warten ..
Mitglied: csw
10.04.2009 um 11:27 Uhr
Der genaue Wortlaut des STOP-Fehlers wäre hilfreich.

http://www.jasik.de/shutdown/stop_fehler.htm auf dieser Seite findest Du Hinweise woran es liegen könnte.
Bitte warten ..
Mitglied: Cataclysm
14.04.2009 um 09:10 Uhr
Hi,

evtl alles was nicht benötigt wird aus dem Board schmeissen im Bios nachsehen und evtl. ein sicheres Profil laden und bestimmte Geräte die nicht benutzt werden deaktivieren. Überprüfen ob auch Graka als PCI-E eingestellt ist , besonderheit ist das dieses Board Vista ready ist was das auch immer ist. Überprüfen ob alle Geräte richtig sitzten -.Die WinXp CD ist schätzungsweise eine Recovery CD die speziell an die Hardware von FSJ PC angepasst ist. Also wirst du dir schwer tun Xp zu installieren. Empfehlung X64 oder eine andere XP Cd nutzen. cu
Bitte warten ..
Mitglied: n-i-k-e
15.05.2009 um 13:45 Uhr
Beitrag gelöst! da es sich beim RAM um zwei Dual-Channel-Module handelt
und ich einen Riegel in Dualchannel-Socket 1 und den anderen in DualChannel-Socket 3 anstatt Socket 2 gesteckt habe
gefiel das dem Rechner wohl nicht, ist ja auch eigentlich klar!

Also jetzt läuft der Rechner ohne Probleme....
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Neues Desktop-System - passt das so?
gelöst Frage von n-i-k-eCPU, RAM, Mainboards8 Kommentare

Hallo, zusammen für meine Arbeit als Grafikdesigner möchte ich mir ein neues System zusammenstellen. Mein letzter PC, den ich ...

Router & Routing
Verbesserung der Heimnetzsicherheit: Rolle unterschiedlicher Hardwarekomponenten
Frage von hintenlinksRouter & Routing5 Kommentare

Hallo zusammen, interessiert lese ich seit einigen Tagen einzelne Beiträge in diesem Forum. Wie ich feststelle, gibt es nicht ...

Windows 7
Hilfe verschiedene Bluescreen, neues system
Frage von dx1900Windows 75 Kommentare

Hallo, Ich habe mir einen neuen Computer zusammengestellt und bekomme nun bei Windows 7 und 8 jeweils 64-Bit immer ...

Windows Server
Server HD Umzug in ein Neues System
gelöst Frage von FenjaWWindows Server10 Kommentare

Hallo, wir haben ein Pro Liant Server Windows Server 2008 R2 und wollen auf einen neuen gespendeten ProLiant Windows ...

Neue Wissensbeiträge
MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 5 StundenMikroTik RouterOS4 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Information von BassFishFox vor 6 StundenSicherheit

Ein weiterer Grund, dass Drucker keinerlei Verbindung nach "auswaerts" haben sollen. Unter Verwendung spezieller Malware können Angreifer aus der ...

Administrator.de Feedback

Entwicklertagebuch: Die Startseite wurde überarbeitet

Information von admtech vor 8 StundenAdministrator.de Feedback9 Kommentare

Hallo Administrator User, mit dem Release 5.7 haben wir unsere Startseite überarbeitet und die Beiträge und Fragen voneinander getrennt. ...

Vmware

VMware Desktopprodukte sind verwundbar

Information von Penny.Cilin vor 13 StundenVmware

Die VMware-Anwendungen zum Umgang mit virtuellen Maschinen Fusion, Horizon Client und Workstation sowie die Plattform NSX sind verwundbar. Davon ...

Heiß diskutierte Inhalte
Visual Studio
Vb.net-Tool zum Erzeugen einer Outlook-E-Mail
Frage von ahstaxVisual Studio24 Kommentare

Hallo, ich möchte gerne ein vb.net-Tool schreiben, das am Ende eine Outlook-E-Mail erzeugt. Grundsätzlich ist mir klar, wie das ...

Windows Server
RDP macht Server schneller???
Frage von JaniDJWindows Server16 Kommentare

Hallo Community, wir betrieben seit geraumer Zeit diverse virtuelle Maschinen und Server mit Windows Server 2012. Leider haben wir ...

Windows Netzwerk
Netzwerk Neustrukturierung
Frage von IT-DreamerWindows Netzwerk16 Kommentare

Hallo verehrte Community und Admins, bei uns im Haus steht eine Neustrukturierung an. Dafür benötige ich von euch ein ...

Windows 10
Windows 10 dunkler Bildschirm nach Umfallen
Frage von AkcentWindows 1015 Kommentare

Hallo, habe hier einen Windows 10 Rechner der von einem User umgefallen wurde (Beine übers Knie, an den PC ...