Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Neue Postfächer angelegt. Jetzt kein interner E-Mailversand mehr möglich

Frage Microsoft Exchange Server

Mitglied: BastianR

BastianR (Level 1) - Jetzt verbinden

19.03.2012 um 15:20 Uhr, 2168 Aufrufe

Hallo alle zusammen,

wir haben hier einen Exchange2010 Server. Bei diesem war eine Datenbank defekt. Wir haben jetzt die Datenbank wieder hergestellt. Für vier Benutzer war dies leider nicht mehr möglich.
Für diese vier Benutzer haben wir das defekte Postfach per Shell getrennt und ein neues Postfach für den bestehenden Benutzer angelegt.
Diese Postfächer haben wir wieder mit den selben E-Mailadressen versehen.
E-Mails etc. haben wir wieder aus der DASI eingespielt.

Jetzt haben wir folgendes Problem:

Wenn ein anderer interner Benutzer eine E-Mail an den Empfänger sendet kommt die Meldung dass die E-Mailadresse nicht bekannt ist.
In der Returnmail steht die richtige Adresse.

Wenn einer der neuen Postfächer an einen alten User sendet und dieser Antwortet funktioniert es wieder. Allerdings kann dann auf alte E-Mails nicht mehr geantwortet werden.
Outlook reagiert so als ob die benutzer neue E-Mailadressen bekommen haben, was sie aber nicht haben.

Bisher versucht:

GAB komplett neu aufgebaut
lokalen Outlookcache gelöscht
reboot Exchangeserver
reboot Clients

Alles ohne Erfolg. Alle Devices die direkt per SMTP und nicht via MAPI kommunizieren funktionieren einwandfrei.

z.B. Handys, OWA, externe User: kein Problem.

Ich hoffe hier kann mir jemand helfen.

Vielen lieben Dank

Bastian
Neuester Wissensbeitrag
Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...