Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Neue WLan Verbindung nun total Lam.

Frage Hardware

Mitglied: Xp3rT

Xp3rT (Level 1) - Jetzt verbinden

09.04.2006, aktualisiert 10.04.2006, 3695 Aufrufe, 13 Kommentare

Hallo,

meine Eltern haben sich einen neuen WLan Rooter gekauft von AVM. Um genau zu sein dieser hier: http://www.avm.de/de/Produkte/index.html
Und ich habe einen USB Stick bekommen, wir haben natürlich auch DSL6000. Jedoch bekomme ich nie die Leistung von DSL6000 an meinem Rechner und ich habe immer hohe Pings bei OnlineGames. Der Router steht ca.5 Meter von meinem Rechner entfernt. Was kann das sein?


Ich danke euch im Vorraus!
Mit freundlichen Grüßen
Xp3rT
Mitglied: cykes
09.04.2006 um 13:20 Uhr
Hi,

ich würde mal einen anderen Kanal für das WLan probieren, eventuell gibt es in Eurer
Nähe noch ein zweites WLan, was auf dem gleichen Kanal liegt.

Gruß

cykes
Bitte warten ..
Mitglied: Harachte67
09.04.2006 um 13:22 Uhr
Hast du schon mal das Routing nagesehen und mit "tracert" die routen extern abgeklopft?

Gruß

Horst
Bitte warten ..
Mitglied: Tire
09.04.2006 um 13:22 Uhr
hi

sind deine eltern auch mit dem WLan im internet???
hast du alles richtig eingestellt(verbindungen...) wenn deine eltern auch bei dir mit im internet sind hast du automatisch weniger leistung.
Könnte es sein, dass du das falsche WLan Netzwerk ausgewählt hast???
Guck mal nach und dann probier nochmal...


Viel Erfolg

Tire
Bitte warten ..
Mitglied: sysad
09.04.2006 um 14:16 Uhr
Unter Deinem Link wird man auf den Index von AVm geführt. Welchen Router habt ihr denn?
Bitte warten ..
Mitglied: Xp3rT
09.04.2006 um 14:29 Uhr
Hi,

ich würde mal einen anderen Kanal
für das WLan probieren, eventuell gibt
es in Eurer
Nähe noch ein zweites WLan, was auf dem
gleichen Kanal liegt.

Gruß

cykes

Hab ich schon ausprobiert..Is hier nichts in der nähe
Bitte warten ..
Mitglied: Xp3rT
09.04.2006 um 14:30 Uhr
Hast du schon mal das Routing nagesehen und
mit "tracert" die routen extern
abgeklopft?

Gruß

Horst

Hab ich schon ausprobiert.
Bitte warten ..
Mitglied: Xp3rT
09.04.2006 um 14:32 Uhr
hi

sind deine eltern auch mit dem WLan im
internet???
hast du alles richtig
eingestellt(verbindungen...) wenn deine
eltern auch bei dir mit im internet sind
hast du automatisch weniger leistung.
Könnte es sein, dass du das falsche
WLan Netzwerk ausgewählt hast???
Guck mal nach und dann probier nochmal...


Viel Erfolg

Meine Eltern sind nicht im WLan Netzwerk jedoch hänge sie am Router. Und halt je länger ich im Internet bin desto Schwächer wird die Verbindung

Tire
Bitte warten ..
Mitglied: Xp3rT
09.04.2006 um 14:33 Uhr
Unter Deinem Link wird man auf den Index von
AVm geführt. Welchen Router habt ihr
denn?

Der ist mit VoIP und WLAN
Bitte warten ..
Mitglied: badmaxx
09.04.2006 um 19:20 Uhr
einfach mal ne dumme frage: wenn der router nur 5 meter von deinem Rechner weg steht warum legst du dir dann nicht einfach eine leitung hin?
Bitte warten ..
Mitglied: Xp3rT
09.04.2006 um 19:32 Uhr
einfach mal ne dumme frage: wenn der router
nur 5 meter von deinem Rechner weg steht
warum legst du dir dann nicht einfach eine
leitung hin?

Weil das einfach meine Eltern nicht wollen?
Bitte warten ..
Mitglied: badmaxx
10.04.2006 um 09:42 Uhr
muss man jetz nich verstehen, oder?
Is doch egeal ob du jetz über W-lan oder über ne normale leitung ins internet gehst
Bitte warten ..
Mitglied: Xp3rT
10.04.2006 um 11:54 Uhr
Nein ist es nicht...Da muss ich eine leitung durch 2 Zimmer legen und das liegt dann meinen Eltern im Weg herrum....Könnt ihr mir nicht bei meinen Problem helfen und ausserdem zieh ich in ein anderes Zimmer und da kann ich kein Kabel legen da es in einem anderen Stockwerk ist
Bitte warten ..
Mitglied: badmaxx
10.04.2006 um 14:41 Uhr
was habt ihr für kleine zimmer na egal
ich weis nich ob dir des weiterhilft aber bei mir is des so ich hab ne 2000er leitung hab aber nur einen upload von ca. 200
gruß maxi
Bitte warten ..
Ähnliche Inhalte
Peripheriegeräte
gelöst EC Terminal - Keine WLAN-Verbindung (aber nur bei uns.) (15)

Frage von BirdyB zum Thema Peripheriegeräte ...

LAN, WAN, Wireless
Keine wlan verbindung mit bestimmtes netzwerk möglich (4)

Frage von VerruecktesPferd zum Thema LAN, WAN, Wireless ...

Netzwerke
WLAN Verbindung über Richtantenne aufbauen (11)

Frage von bosser zum Thema Netzwerke ...

Entwicklung
Total Commander Silent Installation (2)

Frage von CharlyXL zum Thema Entwicklung ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (19)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
IP Adressen - Modem - Switch - Accesspoint (17)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows 10
Programm Installation bei Win 10 Fehlerhaft (13)

Frage von Keineahnungvonnix zum Thema Windows 10 ...