Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mit neuem Router kein Zugriff der Clients auf das Internet

Frage Netzwerke

Mitglied: 32610

32610 (Level 1)

10.10.2006, aktualisiert 11.10.2006, 4061 Aufrufe, 2 Kommentare

In einem fertig konfiguriereten und sauber arbeitenden Netzwerk mußte der defekte Router ausgetauscht werden. Seitdem kommen die Clients, trotz Konfiguration identisch zum Vorgängermodell, nicht mehr ins Internet.

Dieses Netzwerk
http://home.arcor.de/arananka/onlineforen/nw.jpg
arbeitete bis Freitag noch einwandfrei. Am Sonnabend brannte ein Bauteil des verwendeten Routers (RT314) durch.
Gestern wurde nun ein neuer Router eingesetzt (RP614v4) und konfiguriert. Es wurden die Konfigurationsdaten des Vorgängers eingestellt.
Ergebniss: Der Server greift ohne Probleme auf das Internet zu. Nur die Clienten können das nicht mehr. Die letzte anpingbare Etappe vom Clienten zum Router ist die IP 192.168.111.101 (LAN1 am Server).

Ich habe alle erdenklichen Umstellungen und experimentellen Einstellungen durch. Sowohl am Server als auch an den Clienten. Nichts hilft.

Der Verzweiflung nahe frage ich nun mal hier...

Warum funktioniert mit Neu nicht, was mit Alt klappte?

Proxy ist für die Konfiguration abgeschaltet, die Routerfirewall ins off, ebenso die Firewall des Servers (ZoneAlarm Pro).
Mitglied: Masterofdisaster2
10.10.2006 um 19:58 Uhr
welche netzwerkkomponente hat denn bei dir die 192.168.222.0?
was du noch testen könntest ist das gateway aus dem router rausnehmen, bzw. die IP vom Modem eintragen.
btw. hast du das bild mit nem speziellen programm gemacht?
Mit freundlichen Grüßen
Bitte warten ..
Mitglied: 32610
11.10.2006 um 11:32 Uhr
Diese IP trägt der Router (abweichend vom eigentlichen Eintrag) automatisch ein, wenn ich als Ziel einer statischen Route die 192.168.222.101 setzen will (101 --> Enter --> aus 101 wird 0)
Nehme ich den SGW aus dem Router, kommt auch der Server nicht mehr in's INet.
Getestet: Mit SuSe Linux 9.2 kommen alle sauber und problemfrei online!

Das Programm zur Erstellung von Flußdiagrammen dieser Art (und vielen anderen mehr) Ist Microsoft Visio aus der erweiterten Office 2003 Reihe.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...