Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Bei neuen Nutzern - lokal gespeichertes Profil konnte nicht geladen werden

Frage Microsoft Windows Server

Mitglied: TBlinker

TBlinker (Level 1) - Jetzt verbinden

25.06.2008, aktualisiert 10:28 Uhr, 18125 Aufrufe, 3 Kommentare

Hallo zusammen!

Wir betreiben zwei Win 2003 Terminalserver. Seit einiger Zeit bekommen neue Nutzer die sich das erste mal anmelden folgende Fehlermeldung:

Sie konnten nicht angemeldet werden, da das lokal gespeicherte Profil nicht geladen werden konnte. Überprüfen Sie, das eine Netzwerkverbindung besteht und das Netzwerk korrekt arbeitet. Wenden Sie sich an den Netzwerkadministrator, wenn das Problem weiterhin besteht.

Details - Das System kann die angegebene Datei nicht finden.


Wir verwenden roaming profiles auf einem Profileserver. Da alle alten Nutzer ohne Einschränkung arbeiten können, scheint es ein Problem bei der Erstellung von neuen Profilen zu geben. Woher holt sich Windows ein neues Blanko-Profil?
Der Fehler tritt komischerweise bei beiden Servern auf, könnte da jemand was an den Policies verändert haben?

Danke für eure Hilfe
Mitglied: harald21
25.06.2008 um 09:04 Uhr
Hallo,

ein neues lokales Profil wird aus "C:\Dokumente und Einstellungen\Default User" erstellt. Der Ordner "Default User" ist versteckt, evtl. musst du die Option im Explorer erst aktivieren, bevor du den Ordner angezeigt bekommst.
Ist für die neuen Bernutzer ein Profil-Verzeichnis auf eurem Profil-Server angelegt und sind die Berechtigungen korrekt gesetzt?

mfg
Harald
Bitte warten ..
Mitglied: TBlinker
25.06.2008 um 10:28 Uhr
Der Fehler ist gefunden:

Ich lösche ab und an die Profilordner der Nutzer, da wir damit manche Probleme umgehen könne. Dabei habe ich wohl unbeabsichtigt den "Default User"-Ordner mit gelöscht (obwohl der schreibgeschützt ist). Das erklärt natürlich auch, warum nur neue Nutzer das Problem hatten.

Ich habe den Ordner von einem anderen Server zurückkopiert und siehe da, alles läuft wie es sein soll.

Danke
Bitte warten ..
Mitglied: usb-hub
09.09.2009 um 15:25 Uhr
Hallo Leute,

Ich hatte auch die Fehlermeldung:

"Sie konnten nicht angemeldet werden, da das lokal gespeicherte Profil nicht geladen werden konnte. Überprüfen Sie, das eine Netzwerkverbindung besteht und das Netzwerk korrekt arbeitet. Wenden Sie sich an den Netzwerkadministrator, wenn das Problem weiterhin besteht.

Details - Das System kann die angegebene Datei nicht finden."

Hab dann wie TBlinker den DefaultUser Ordner zurückkopiert, nun können sich wieder andere noch nicht zwischengecachte User anmelden, also läuft wieder. Danke.

Gruß, usb-hub
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Windows 10
gelöst Serverseitiges Profil wird nicht geladen (10)

Frage von Morslupatus zum Thema Windows 10 ...

Windows Server
Serverseitiges Profil wird nicht korrekt geladen nach Windows 10 Update (9)

Frage von skenic2003 zum Thema Windows Server ...

JavaScript
Image laden, nur wenn noch nicht geladen (1)

Frage von Power-Poler zum Thema JavaScript ...

Windows Server
Temporäres Admin Profil (4)

Frage von ukulele-7 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Exchange Server
Bestehende eMails autoamatisch weiterleiten (21)

Frage von metal-shot zum Thema Exchange Server ...

Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (15)

Frage von ProfessorZ zum Thema Router & Routing ...