Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

neuer exchange 2003 user kann nicht senden

Frage Microsoft Exchange Server

Mitglied: cc-admin

cc-admin (Level 1) - Jetzt verbinden

23.09.2007 um 12:01 Uhr, 3263 Aufrufe

Hallo Leute.
Am Sonntag mach ich diesen Mist:

Ich richte einen neuen user mit SBS 2003 ein. Mit dem Assi bekomme ich sofort Probleme wenn ich einen e-mail alias??? eintragen will, das @ wird nicht angenommen.
Lass ich alle Vorgaben ( e-mail: username) und weise dem Pop connector den user zu ist alles in Ornung, er kann als client mit outlook prima emfangen.
Senden geht nicht, die Warteschlange zeigt SMTP Protokollfehler, wahrschenlich weil die falsch mailadresse übermittelt wird( user@domäne statt user@homepage.de)

Ändere ich die Userangaben nachträglich ( Benutzer, Eigenschaften) bzgl. der tatsächlichen Adresse
von user@domäne in user@homepage.de, dann kann der user wunderbar senden, aber nicht mehr empfangen!!!!
E-mail alias nachträglich ändern, e-mail Adresse zuordnen als Hauptadresse, nützt alles nichts, die mails verschwinden irgendwo.
Ich weiß keinen Rat, ausser exchange wegschmeissen und POP3 verwenden..

Hat jemand einen Idee???

Vielen Dank für Eure Antworten...
Ähnliche Inhalte
Exchange Server
gelöst Exchange Server - User bekommt öffentlichen Ordner nicht angezeigt (4)

Frage von infostud zum Thema Exchange Server ...

Exchange Server
Abewesenheits Assitent Exchange 2010 - Antwort IMMER senden (3)

Frage von fabio84 zum Thema Exchange Server ...

Exchange Server
gelöst Email in Exchange an 2ten Empfänger senden (18)

Frage von MultiStorm zum Thema Exchange Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
NTFS und die Defragmentierung (26)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (18)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...