Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Neuer Ordner - Fenster bleibt hängen

Frage Microsoft

Mitglied: Lizard

Lizard (Level 1) - Jetzt verbinden

10.01.2008, aktualisiert 14.01.2008, 4474 Aufrufe, 8 Kommentare

Hiho!

Schon wieder bin´s nich und weiß nimma weiter.

Und zwar:

drückt man mit der rechten Maustaste auf den Desktop.
Dann auf "neu" -> das Fenster welches mit dem Mausklick auf ging, hängt nun.

Es dauert ewig, bis das Menü für "neu" erscheint.
Es kann bis zu 5 Minuten dauern.

Woran kann das liegen?
bzw wie löse ich das Prob.?


Wenn´s geht ohne neu Aufsetzen ^^

Danke für die Hilfe!
Mitglied: Netzheimer
10.01.2008 um 15:38 Uhr
Sind irgendwelche Tuning-Softwaren installiert (TweakGUI, od. ähnliches)?
Kam es nach der Neuinstallation von Software oder einfach so?
Bitte warten ..
Mitglied: Lizard
11.01.2008 um 08:46 Uhr
bei nem anderen rechner is tweak ui drauf und da hab ich auch das problem.
aber ebenfalls auf einem ohne tweak ui.

ja das kam einfach so
Bitte warten ..
Mitglied: 25110
11.01.2008 um 09:15 Uhr
Hallo,

das hatte ich bisher einmal.
Ursache war fehlerhafter Treiber Grafikkarte.

mfg
Bitte warten ..
Mitglied: Lizard
11.01.2008 um 09:19 Uhr
und das kommt einfach mal nach lust und laune?
Oder ist das dann wieder für komplett weg, wenn man den grafikkartentreiber neu installiert?
Bitte warten ..
Mitglied: 25110
11.01.2008 um 09:26 Uhr
Das war ein fehlerhaftes Lust und Laune Update
Bitte warten ..
Mitglied: Lizard
11.01.2008 um 09:53 Uhr
soda hab nun neuen treiber eingespielt.
leider hab ich noch immer das Problem.

Aber trotzdem danke!
Hat vielleicht noch jemand eine Idee, woran es liegen könnte?

Probiert hab ich schon folgendes:

Reparatur vom Windows -> erfolglos
neuen benutzer angelegt -> gleicher fehler -> erfolglos
Bitte warten ..
Mitglied: Netzheimer
11.01.2008 um 15:01 Uhr
Tweak UI hat Probleme mit anderen Tweakern, z.B. Tune-Up-Utillities. Kann Vorkommen, wenn beide installiert sind, dass sich das nicht verträgt.
Bitte warten ..
Mitglied: Lizard
14.01.2008 um 07:24 Uhr
soda!

Ich hab die Lösung

Erstmals Danke für eure Hilfe und die zahlreichen Antworten.

Also:
Das Problem waren 2 defekte Verknüpfungen.
Da hab ich als Lösung die Dateiendung .dst (von der defekten Verknüpfung) aus der Regestry geschmissen und siehe da es funktioniert.

Bitte warten ..
Ähnliche Inhalte
Windows 7
Windows installation bleibt hängen (13)

Frage von jensgebken zum Thema Windows 7 ...

Server-Hardware
HP Microserver Gen8 bootet von SATA5, bleibt aber beim Reboot hängen (6)

Frage von Bierkistenschlepper zum Thema Server-Hardware ...

Erkennung und -Abwehr
Neuer Produkt-Patch zu Trend Micro WFBS 9 seit 21.06.2017 verfügbar (2)

Link von VGem-e zum Thema Erkennung und -Abwehr ...

Windows 7
gelöst Batch für User-TEMP-Ordner und Inhalte löschen (2)

Frage von planetIT2016 zum Thema Windows 7 ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
NTFS und die Defragmentierung (26)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (18)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...