Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

neuer pc bootet nicht

Frage Hardware

Mitglied: joekickass

joekickass (Level 1) - Jetzt verbinden

16.05.2007, aktualisiert 21:55 Uhr, 5082 Aufrufe, 4 Kommentare

hallo,

ich habe heute einen neuen pc von gekauft. nun wollte ich heute win xp raufinstallieren, da er ja ohne jegliches betriebssystem geliefert wurde. also meine alte win xp cd (keine recovery oder sonst was!!) rein und gewartet - nix! komplett schwarzer bildschirm. am bildschirm (bildschirmverbindung) kanns nicht liegen, hab schon einen zweiten ausprobiert.

der pc piepst am anfang einmal, alle leds leuchten und störgeräusche bzw sonstiges ist auch nicht zu hören. hab den pc auch schon aufgeschraubt und nachgesehen ob alles angesteckt ist, alles wie normal.

der pc:

amd athlon64 3800+ X2
4gb dd2 ram
geforce 7600gt

an was könnte es liegen? sollte normal ohne eingelegter win xp cd nicht auch schon ein boot menü kommen? es kommt nämlich gar nix.

für hife bin ich sehr dankbar!!!

mfg
Mitglied: problemsolver
16.05.2007 um 20:04 Uhr
Hi!

versuch mal solange nacheinander alles "unwichtige" vom Rechner zu trennen (Fehlerquellenreduktion) , bis es nicht mehr "nur einmal piept". (Nur um den/die Fehler einzuschränken) Um die Lacher vorweg zunehmen: Stromkabel natürlich net gezogen lassen :-P

Also z.B.
CD-LW Kabel ziehen, alles bis auf Maus und Tastatur abziehen... usw.
Wenn du 2 RAM Bausteine (wahrscheinlich auch mehr) eingebaut hast, versuche mal erst den einen abzuziehen und zu starten, dann benutze den anderen alleine...
Überprüfe die Kabel. Sitzen die IDE /SATA Kabel alle. Sind Pins bei z.B. der IDE-Festplatte/PS2-Tastatur und Maus/Board offensichtlich verbogen?!

Normalerweise wird ein PC (vom guten Fachgeschäft) vor der Auslieferung mindestens einmal gestartet, um zu sehen ob dieser wirklich läuft. Versetze den Rechner dementsprechend wieder in den Auslieferungszustand.

Alles bis auf "einmal Piepen" kann schon mal dann als Erfolg gewertet werden.

Teile uns deine Ergebnisse mit, dann kann dir hier vielleicht noch weiter geholfen werden.

Gruß

Markus
Bitte warten ..
Mitglied: IceBeer
16.05.2007 um 20:19 Uhr
Hallo,

wenn es ein neuer Rechner ist ----> Ab in den Laden und umtauschen...

Das einzige was ich noch machen würde: Linux oder Windows Life-CD rein und schauen ob da vielleicht was geht...


Typischer Garantiefall, ich würde da auf keinen Fall rumschrauben

MfG IceBeer
Bitte warten ..
Mitglied: problemsolver
16.05.2007 um 20:27 Uhr
Hi,

also das mit der Live CD = Gute Idee.
Garantiefall würd ich ebenfalls ausnutzen, aber erst dann wenn mir nüx mehr einfällt :-P mmh, packt mich der Ehrgeiz...
Und viel Schrauben kann man ja eigentlich nicht (bis aufs Gehäuse vielleicht).

LG

Markus
Bitte warten ..
Mitglied: IceBeer
16.05.2007 um 21:55 Uhr
Hi,

generell würde mich da der Ehrgeiz auch packen, aber wenn das Ding von Anfang an nicht tut ist mir meine Zeit zu Schade...

MfG IceBeer
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
PC bootet infolge angeblichen Lüfterproblem nicht (12)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

CPU, RAM, Mainboards
Neuer PC startet nicht auf (19)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Netzwerkmanagement
Ersatz PC mit selben Namen via neuer IP erreichen? (12)

Frage von maddoc zum Thema Netzwerkmanagement ...

Samba
Samba 3 - Neuer Logonserver (2)

Frage von schneerunzel zum Thema Samba ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...