Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

neuer pc mit netzwerkproblemen

Frage Microsoft Windows Installation

Mitglied: Fencelath

Fencelath (Level 1) - Jetzt verbinden

03.01.2007, aktualisiert 17.10.2012, 2720 Aufrufe, 3 Kommentare

hallo kinder
hab vor einigen tagen bei jemandem den neuen rechner eingerichtet. also xp + treiber und den ganzen mist installiert....
jetzt haben wir seit einiger zeit das problem, dass der rechner, wenn er länger ausgeschaltet is, irgendwie nicht mehr mit dem netzwerk kommunizieren will. wenn man dann unten im tray auf die verbindung klickt, sieht man, dass er zwar bytes sendet aber nix empfängt! abhilfe schafft dann nur die netzwerkkarte im gerätemanager zu löschen, neuzustarten und die ip neu zu vergeben. - was auf dauer natürlich ordentlich nerven kann! habe schon die treiber von der mainboard cd (onboard lan) erneut installiert und es erfolglos mit denen von der herstellerseite probiert.

wer ne lösung weiß - her damit ;)
Mitglied: Janni
03.01.2007, aktualisiert 17.10.2012
Hallo Papa,

hatte mal was ähnliches, schaust Du hier: http://www.administrator.de/forum/netzwerk-nach-netzwerkzugriff-ist-tot ...

Ansonsten kann auch die Karte kaputt sein...., besonders wenn der Rechner früher viel 24/7 lief und das Teil jetzt kalt wird (durch das Ausschalten), aber unwahrscheinlich bei einem neuen Rechner, Wackelkontakt, usw. usw. usw.

MFG

P.S. wirklich der richtige Treiber ?
Bitte warten ..
Mitglied: moeller67
03.01.2007 um 22:07 Uhr
Mach doch mal ein Dauerping auf einen anderen Rechner im Netzwerk z.B. "ping 192.168.1.1 /t" und schau ob eine Verbindung zustande kommt und ob es Abbrüche gibt "Zeitüberschreitung bei Anforderung". Gibt es mal ne Verbindung und dann wieder Abbrüche, hat meist die Netzwerkkarte (auch onboard) ein weg. Versuch mal eine andere Netzwerkkarte (zweite Karte, trotz onboard) einzubauen.
Bitte warten ..
Mitglied: Fencelath
12.03.2007 um 20:53 Uhr
da tut sich vor einem neustart GAR NICHTS !!!
wenn man was im lan machen will geht nur: steckerleiste ein, booten und neustarten!
sobald die steckerleiste wieder aus und der strom weg ist beginnt das spiel wieder von neuem!

ich habe zwar keine ahnung von nix, vermute aber dass das irgendwas im bios ist... !?!?
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
CPU, RAM, Mainboards
Neuer PC startet nicht auf (19)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

LAN, WAN, Wireless
Bluetooth 5: Neuer Funkstandard für IoT offiziell verabschiedet

Link von Frank zum Thema LAN, WAN, Wireless ...

IDE & Editoren
USB STICK Datei AUTOMATISCH beim anschliessen auf fremden PC öffnen (9)

Frage von Jwanner83 zum Thema IDE & Editoren ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...