Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

neuer pc mit netzwerkproblemen

Frage Microsoft Windows Installation

Mitglied: Fencelath

Fencelath (Level 1) - Jetzt verbinden

03.01.2007, aktualisiert 17.10.2012, 2748 Aufrufe, 3 Kommentare

hallo kinder
hab vor einigen tagen bei jemandem den neuen rechner eingerichtet. also xp + treiber und den ganzen mist installiert....
jetzt haben wir seit einiger zeit das problem, dass der rechner, wenn er länger ausgeschaltet is, irgendwie nicht mehr mit dem netzwerk kommunizieren will. wenn man dann unten im tray auf die verbindung klickt, sieht man, dass er zwar bytes sendet aber nix empfängt! abhilfe schafft dann nur die netzwerkkarte im gerätemanager zu löschen, neuzustarten und die ip neu zu vergeben. - was auf dauer natürlich ordentlich nerven kann! habe schon die treiber von der mainboard cd (onboard lan) erneut installiert und es erfolglos mit denen von der herstellerseite probiert.

wer ne lösung weiß - her damit ;)
Mitglied: Janni
03.01.2007, aktualisiert 17.10.2012
Hallo Papa,

hatte mal was ähnliches, schaust Du hier: http://www.administrator.de/forum/netzwerk-nach-netzwerkzugriff-ist-tot ...

Ansonsten kann auch die Karte kaputt sein...., besonders wenn der Rechner früher viel 24/7 lief und das Teil jetzt kalt wird (durch das Ausschalten), aber unwahrscheinlich bei einem neuen Rechner, Wackelkontakt, usw. usw. usw.

MFG

P.S. wirklich der richtige Treiber ?
Bitte warten ..
Mitglied: moeller67
03.01.2007 um 22:07 Uhr
Mach doch mal ein Dauerping auf einen anderen Rechner im Netzwerk z.B. "ping 192.168.1.1 /t" und schau ob eine Verbindung zustande kommt und ob es Abbrüche gibt "Zeitüberschreitung bei Anforderung". Gibt es mal ne Verbindung und dann wieder Abbrüche, hat meist die Netzwerkkarte (auch onboard) ein weg. Versuch mal eine andere Netzwerkkarte (zweite Karte, trotz onboard) einzubauen.
Bitte warten ..
Mitglied: Fencelath
12.03.2007 um 20:53 Uhr
da tut sich vor einem neustart GAR NICHTS !!!
wenn man was im lan machen will geht nur: steckerleiste ein, booten und neustarten!
sobald die steckerleiste wieder aus und der strom weg ist beginnt das spiel wieder von neuem!

ich habe zwar keine ahnung von nix, vermute aber dass das irgendwas im bios ist... !?!?
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Übertragung des Systems von alten Win 10 PC auf neuen Win 10 PC (11)

Frage von ef8619 zum Thema Windows 10 ...

LAN, WAN, Wireless
gelöst Netzwerkprobleme mit NAS Synology (8)

Frage von Musicpool zum Thema LAN, WAN, Wireless ...

Windows Installation
gelöst Programme auf neuen PC umziehen - Vista zu Win10 (8)

Frage von netzwerkschlumpf zum Thema Windows Installation ...

CPU, RAM, Mainboards
gelöst Neuen PC mit Win7 einrichten: USB-Buchsen werden nicht erkannt und PC hat kein PS2 (10)

Frage von donnyS73lb zum Thema CPU, RAM, Mainboards ...

Neue Wissensbeiträge
Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(13)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

RedHat, CentOS, Fedora

Fedora 27 ist verfügbar

Information von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Server
Bilder aus dem Web mit CSV runterladen (30)

Frage von Yannosch zum Thema Server ...

LAN, WAN, Wireless
Gebäudeverkabelung 10Gigabit LWL (27)

Frage von raffzwo zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
IBM System X: HDD formatieren? (13)

Frage von Badger zum Thema Festplatten, SSD, Raid ...