Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Neuer Rechner - Keine Internetverbindung ! Wo Liegt Das Problem ?

Frage Hardware CPU, RAM, Mainboards

Mitglied: Rookie23

Rookie23 (Level 1) - Jetzt verbinden

21.02.2009, aktualisiert 14:01 Uhr, 3906 Aufrufe, 5 Kommentare

Ich hab` nen neuen Rechner doch leider komme ich damit nicht ins Internet ...

Mein Problem ist, das ich zwar `ein funktionierendes Netzwerkkabel in den Rechner gesteckt hab (funktioniert - da ich das Kabel auch für diesen PC hier nutze) doch leider ist immer noch das zeichen unten rechts neben der Uhr - das kein Kabel im Netzwerk steckt ! Im PC allerdings leuchtet es hinten grün !

Ich denke das ich einen treiber brauche - und den hab` ich bisher auch auf http://support.fujitsu-siemens.com/download/ShowDescription.asp?Softwar ... gefunden.

Hier noch mehr infos über meinen rechner : http://digital-synthesizer.info/Unbenannt2.gif & http://digital-synthesizer.info/Report.htm

Für eure hilfe dank` ich euch schon jetzt !!! Schönes Wochenende !!!

Mit freundlichen Grüßen
Rookie23
Mitglied: FISI-Azubi2010
21.02.2009 um 14:23 Uhr
Hi Rookie23,


kleine Verständnisfrage: Du hast den Treiber schon installiert und der Ethernetcontroller wurde nicht erkannt? oder du hast ihn installiert, er wurde erkannt und es geht nicht?

Was ich damit sagen will ist das erste Bild dein aktueller zustand oder der bevor du den Treiber installiert hast?
Bitte warten ..
Mitglied: wiesi200
21.02.2009 um 14:31 Uhr
CD war keine dabei?

Wenn du Windows XP hast dann würd ich nicht unter NT4 Treiber schauen.
Such einfach bei Siemens unter D1675 bei den XP Teibern dann findest du was du brauchst
Bitte warten ..
Mitglied: vonbredowp
21.02.2009 um 16:08 Uhr
Hi Rookie23,

das kann vieles bedeuten.
z.B.: Das eine andere Netzwerkverbindung nicht funktioniert (sprich, 2. NIC, o.ä.)


Gib mir doch bitte die Daten von folgender abfrage (Kompletten Daten!)
Start --> ausführen --> cmd 
dort gibst du ein:

ipconfig /all

Den Text kannst du kopieren via Rechtsklick, markieren, dann Text markieren und nochmal rechsklick drauf. dann müsste es kopiert sein.



Mit freundlichen Grüßen,

Patrick von Bredow
Bitte warten ..
Mitglied: Rookie23
24.02.2009 um 16:53 Uhr
!!! danke euch allen !

Ich hab jetzt folgenden Treiber installiert http://support.fujitsu-siemens.com/download/ShowDescription.asp?Softwar ... - und er funktioniert !

Nur weiß ich nicht was für einen Treiber ich für `nen Sound benötige !? http://digital-synthesizer.info/Report.htm

Dank` Euch Schon Jetzt :

Mit freundlichen Grüßen
Rookie23
Bitte warten ..
Mitglied: vonbredowp
25.02.2009 um 14:30 Uhr
Hallo Rookie23,

Versuchs mal mit denen ;)

http://www.sis.com/download/agreement.php?id=155808&url=download_st ...


Mit freundlichen Grüßen,

Patrick von Bredow
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 7
gelöst Mein neuer Rechner erkennt keine Eingabegeräte mehr (6)

Frage von Sculker zum Thema Windows 7 ...

Windows 7
Windows 7 rechner fährt nicht mehr hoch - bluescreen (10)

Frage von jensgebken zum Thema Windows 7 ...

Windows 10
Problem: einzige Konto gesperrt + Bitlocker aktiv (11)

Frage von Windows11 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (32)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...