Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Neuer Rechner, Neues Betriebssystem, Kein LAN Und Kein Bild

Frage Microsoft

Mitglied: Rookie23

Rookie23 (Level 1) - Jetzt verbinden

30.08.2008, aktualisiert 13:32 Uhr, 3985 Aufrufe, 2 Kommentare

Tag zusammen,

ich hab` nen neuen Rechner & bekomm` kein TON & keine LAN-Verbindung - unten rechts (neben der Uhr) werden beide Symbole nicht angezeigt !!! Kann mir das Ganze offen geschrieben einfach nicht erklären ...

Ich hab` euch mal `nen Report hochgeladen : http://allfinanzberatung.net/Report.txt

Was für Treiber benötige ich bzw. woher bekomm` ich Sie ???

Dank` euch schon jetzt & cooles Wochenende :
Rookie23
Mitglied: Janni
30.08.2008 um 13:31 Uhr
Wirklich neu ist der Rechner ja nicht .....

... ach ja und das Benutzen von Suchmaschinen ist auch nicht wirklich neu ......

Weil es aber nun einmal Wochenende ist, benutze mal Deine Seriennummer YBSX098881 auf der Seite http://support.fujitsu-siemens.de/de/support/downloads.html




P.S. nicht vergessen, den Haken auf "gelöst" zu setzen
Bitte warten ..
Mitglied: cnxcnx
30.08.2008 um 13:32 Uhr
Anscheinend hast Du Deine Netzwerkkarte nicht konfiguriert - die Treiber fehlen laut Report. Schau doch mal in die Systemsteuerung hinter welchen Werten ein rotes Rufzeichen steht. Bei den Audiacodecs dasselbe.

Geh auf die Herstellerseite des Mainboards und lad Dir dort die Treiber runter.

Gruß, cnxcnx
Bitte warten ..
Ähnliche Inhalte
Grafikkarten & Monitore
gelöst Neue Graifkkarte - kein Bild (15)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

JavaScript
gelöst Slideshow - nächstes bilder bei "klick" neu laden (2)

Frage von weaslflink zum Thema JavaScript ...

Windows 7
gelöst Mein neuer Rechner erkennt keine Eingabegeräte mehr (6)

Frage von Sculker zum Thema Windows 7 ...

Mac OS X
Macbookpro neue ssd einsetzen u neu aufsetzen (5)

Frage von jhaustein zum Thema Mac OS X ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (19)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...