Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Neuer Rechner, Neues Betriebssystem, Kein LAN Und Kein Bild

Frage Microsoft

Mitglied: Rookie23

Rookie23 (Level 1) - Jetzt verbinden

30.08.2008, aktualisiert 13:32 Uhr, 3969 Aufrufe, 2 Kommentare

Tag zusammen,

ich hab` nen neuen Rechner & bekomm` kein TON & keine LAN-Verbindung - unten rechts (neben der Uhr) werden beide Symbole nicht angezeigt !!! Kann mir das Ganze offen geschrieben einfach nicht erklären ...

Ich hab` euch mal `nen Report hochgeladen : http://allfinanzberatung.net/Report.txt

Was für Treiber benötige ich bzw. woher bekomm` ich Sie ???

Dank` euch schon jetzt & cooles Wochenende :
Rookie23
Mitglied: Janni
30.08.2008 um 13:31 Uhr
Wirklich neu ist der Rechner ja nicht .....

... ach ja und das Benutzen von Suchmaschinen ist auch nicht wirklich neu ......

Weil es aber nun einmal Wochenende ist, benutze mal Deine Seriennummer YBSX098881 auf der Seite http://support.fujitsu-siemens.de/de/support/downloads.html




P.S. nicht vergessen, den Haken auf "gelöst" zu setzen
Bitte warten ..
Mitglied: cnxcnx
30.08.2008 um 13:32 Uhr
Anscheinend hast Du Deine Netzwerkkarte nicht konfiguriert - die Treiber fehlen laut Report. Schau doch mal in die Systemsteuerung hinter welchen Werten ein rotes Rufzeichen steht. Bei den Audiacodecs dasselbe.

Geh auf die Herstellerseite des Mainboards und lad Dir dort die Treiber runter.

Gruß, cnxcnx
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 7
gelöst Mein neuer Rechner erkennt keine Eingabegeräte mehr (6)

Frage von Sculker zum Thema Windows 7 ...

Hardware
gelöst Rechner bringt kein Bild, Lüfter lauft extrem laut (8)

Frage von Sil3nz3r zum Thema Hardware ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Netzwerkmanagement
gelöst DMZ hinter LAN? (7)

Frage von Lars15 zum Thema Netzwerkmanagement ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (11)

Frage von DerFurrer zum Thema Windows Installation ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...