Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Neuer User Account und Falsche Mail Adresse im Outlook

Frage Microsoft Outlook & Mail

Mitglied: Corrben

Corrben (Level 1) - Jetzt verbinden

30.10.2008, aktualisiert 17.11.2008, 5963 Aufrufe, 3 Kommentare

Outlook 2003, Exchange Server 2003

Guten Morgen zusammen,


ein kleines Problem:

Ich habe vor kurzem einen unserer Benutezer gelöscht und wieder mit einem anderen Benutzernamen angelegt. Der Account ist der gleiche wie vorher auch, mit allen Sicherheitsgruppen und E-Mail Adressen.

Nun haben unsere Mitarbeiter das Problem, dass im Outllok irgendwas falsch hinterlegt ist.
Beim Outlook ist es ja so, dass wenn man eine Mail an einen Adressant schicken will, welcher schonmal eine Mail von mir bekommen hat, dass dieser ja bereits im Outlook hinterlegt ist und direkt vorgeschlagen wird. Diese Funktion nutzen unsere Mitarbeiter.
Jetzt ist es so, dass wenn die Leute den vorgeschlagenen Namen auswählen und da eine Mail hinschicken möchten, dass gleich eine Nachricht vom Systemadministrator zurückkommt, in welcher steht, dass die Mail unzustellbar ist.

das komische ist ja, dass die Mailadresse auch stimmt, wenn ich mir diese vom vorgeschlagenen Namen anschaue.. Nur die Mail kommt trotzdem nicht an.

Wenn die Leute jetzt aber die Person über den Button "An:" aus dem globalen Adressbuch auswählen, dann funktioniert es. Die Mail kommt an. Und ab jetzt kann man auch wiederr den vorgeschlagenen Namen verwenden.

Weiß einer, wie ich das Problem lösen kann, ohne dafür in jedem Outlook manuell die Mailadresse neu rauszusuchen?

MfG
Mitglied: tuefaeli
12.11.2008 um 16:56 Uhr
hoi niggel

die leute sollen es mal zuerst löschen
auf namen vorschlagen beim email (bsp m) dann erscheinen ja alle mit m.
danach auf den namen und del taste betätigen.....
danach würde ich nochmals die neue adresse aus adressbucg nehmen und dann erscheint sie das nächste mal wieder im vorschlag!

-oder hab ich es falsch verstanden, und du hast es genau so gemacht?

gruss
Bitte warten ..
Mitglied: Corrben
13.11.2008 um 08:58 Uhr
hi tuafaeli,

danke für die antwort. wenn man die leute per hand rauslöscht, dann klappt es auch (wir haben es bei vereinzelten leuten schon nach deiner variante gemacht). nur ich dachte, es gibt evtl. eine lösung um dieses problem gleich global zu beheben.
Bitte warten ..
Mitglied: tuefaeli
17.11.2008 um 10:10 Uhr
hejhej

so weit ich weiss, leider nciht, habe auch schon gesucht gehabt. mach doch eine 1seitige doku, schigg diese den Leuten und schon ist es auch erledigt, sollte klappen. sorry
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...