Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Neuer User kommt nicht im Exchange an

Frage Microsoft Exchange Server

Mitglied: moto.last

moto.last (Level 1) - Jetzt verbinden

11.03.2010, aktualisiert 13:27 Uhr, 3858 Aufrufe, 2 Kommentare

Neuer User im AD angelegt aber er erscheint nicht im Exchange Adressbuch

Hallo zusammen,

ich brauche Eure Hilfe, denn ich habe ein Problem bei der Anlage von neuen Usern. Früher war es so, das ich im AD gefragt wurde, ob der User auch im Exchange angelegt werden soll. Das kommt nicht mehr, der User steht nicht im Adressbuch und folglich kommen auch die Mails nicht an... Exchange 2007. Es gibt hier nur 15 User, da gibt es nicht so oft Berührungspunkte mit Einrichtungen neuen User

Ich wäre für Hilfe dankbar

Grüße
Lars
Mitglied: manuel-r
11.03.2010 um 12:00 Uhr
Ganz einfach: Ab Exchange 2007 ist MS wieder davon abgekommen die User am Exchange gleich über die AD Benutzerkonsole anzulegen. Das musst du also händisch in der Exchangekonsole machen. Von dort aus kannst du übrigens auch deine neuen User anlegen, wenn du willst. Da du die User ja wohl schon angelegt hast musst du jetzt nur noch die Postfächer anlegen und den Usern zuweisen.
Bitte warten ..
Mitglied: Chibisuke
11.03.2010 um 14:00 Uhr
Jup, seit Ex2007 gibt's das AD Snap-In nicht mehr und Postfächer müssen über die Exchange-Konsole bzw. -Shell angelegt werden.

Übrigens kann es auch wenn die Postfächer schon existieren noch ne ganze Weile dauern bis sie im globalen Adressbuch auftauchen. Dann entweder einen Tag warten oder in der Exchange-Konsole unter Organisationskonfig -> Postfach -> Offlineadressbuch das OAB aktualisieren.
Bitte warten ..
Ähnliche Inhalte
Windows 7
Bei einem User kommt immer Explorer.exe hat einen Fehler (5)

Frage von Stefan007 zum Thema Windows 7 ...

Exchange Server
gelöst Exchange 2007 User Mailbox neu auf dem Server Datenbank aufsetzen (9)

Frage von Jacksoney zum Thema Exchange Server ...

Samba
Neue user werden nur temporär angemeldet (5)

Frage von hoeced zum Thema Samba ...

Exchange Server
Kalender an User eines fremden Exchange freigeben (1)

Frage von rainerwein zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (22)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...

Festplatten, SSD, Raid
Raid-Controller (Areca) Datenverlust trotz R5 (11)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Parameter Übergabe Terminal Server (9)

Frage von ThomasKern zum Thema Windows Server ...