Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Neues Postfach anlegen

Frage Microsoft Exchange Server

Mitglied: MMarc

MMarc (Level 1) - Jetzt verbinden

15.12.2004, aktualisiert 22.12.2006, 22025 Aufrufe, 2 Kommentare

Hallo!

Hab mal eine Frage an Euch, wäre super nett wenn ihr mir weiter helfen könntet!
Wie legt man im Exchange 2003 ein neues Postfach an! Ein Profil habe ich schon angelegt!
Wie geht man da am besten vor?
Gruss
Marc
Mitglied: Atti58
15.12.2004 um 12:36 Uhr
... nun, wenn Du schon ein "Profil" - sprich "Benutzernamen" - im Active Directory angelegt hast, müsstest Du eigentlich gefragt worden sein, ob der User eine E-Mail-Adresse bekomen soll ... es sei denn, Du hast diesen Benutzer nicht auf dem Server angelegt, auf dem "Exchange 2003" läuft oder auf dem der "Exchange Sytem Manager" nicht installiert ist,

Gruß

Atti.
Bitte warten ..
Mitglied: 40512
22.12.2006 um 14:47 Uhr
Habe dies ebenfalls versucht...
Profil ist OK, Mail-Adresse auch.
Wenn ich dieses Postfach nun in Outlook 2003 einbinden möchte erscheint folgende Fehlermeldung:

Der Ordner kann nicht angezeigt werden. Microsoft Outlook konnte nicht auf den angegebenen Ordnerspeicher zugreifen.

Der Benutzer ist jedoch auf dem Server angelegt...

Es soll ein neues Postfach "SPAM" für den Spamfilter erstellt werden. Irgendwie geht es jedoch nicht.
Bitte warten ..
Ähnliche Inhalte
Xenserver
Probleme beim Anlegen eines neuen Iso Shares

Frage von hoppi96 zum Thema Xenserver ...

Exchange Server
Exchange 2013 inconsistenter öffentliches Postfach

Frage von thomas-99 zum Thema Exchange Server ...

Windows Systemdateien
gelöst In der Trusted-Domain User anlegen können (10)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

Neue Wissensbeiträge
Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(25)

Information von SeaStorm zum Thema Utilities ...

Windows Server

Exchange Server 2016 Probleme auf Server 2016 mit iOS 11 Mailapp

Information von Oneplus zum Thema Windows Server ...

Internet

Pirate Bay lässt heimlich Krypto-Miner auf Nutzer-PCs laufen

(5)

Information von BassFishFox zum Thema Internet ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

Utilities
CCleaner 5.33 mit Malware infiziert (24)

Information von SeaStorm zum Thema Utilities ...

JavaScript
gelöst Kopierschutz auf Webseite (13)

Frage von honeybee zum Thema JavaScript ...

Windows Server
Änderung Subnetz an AD Standort (13)

Frage von hansdampf zum Thema Windows Server ...