Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Neues Postfach anlegen

Frage Microsoft Exchange Server

Mitglied: MMarc

MMarc (Level 1) - Jetzt verbinden

15.12.2004, aktualisiert 22.12.2006, 21992 Aufrufe, 2 Kommentare

Hallo!

Hab mal eine Frage an Euch, wäre super nett wenn ihr mir weiter helfen könntet!
Wie legt man im Exchange 2003 ein neues Postfach an! Ein Profil habe ich schon angelegt!
Wie geht man da am besten vor?
Gruss
Marc
Mitglied: Atti58
15.12.2004 um 12:36 Uhr
... nun, wenn Du schon ein "Profil" - sprich "Benutzernamen" - im Active Directory angelegt hast, müsstest Du eigentlich gefragt worden sein, ob der User eine E-Mail-Adresse bekomen soll ... es sei denn, Du hast diesen Benutzer nicht auf dem Server angelegt, auf dem "Exchange 2003" läuft oder auf dem der "Exchange Sytem Manager" nicht installiert ist,

Gruß

Atti.
Bitte warten ..
Mitglied: 40512
22.12.2006 um 14:47 Uhr
Habe dies ebenfalls versucht...
Profil ist OK, Mail-Adresse auch.
Wenn ich dieses Postfach nun in Outlook 2003 einbinden möchte erscheint folgende Fehlermeldung:

Der Ordner kann nicht angezeigt werden. Microsoft Outlook konnte nicht auf den angegebenen Ordnerspeicher zugreifen.

Der Benutzer ist jedoch auf dem Server angelegt...

Es soll ein neues Postfach "SPAM" für den Spamfilter erstellt werden. Irgendwie geht es jedoch nicht.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange - Postfach anlegen erstellt Mail mit "falschen Namen" (3)

Frage von Nuke.RJ zum Thema Exchange Server ...

Exchange Server
Postfach anlegen fehler Lastausgleich und Verwaltungsbereich

Frage von Unelin zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook crash bei manuell Konto anlegen (2)

Frage von bigrala zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...